<!DOCTYPE html>
<!-- BEGIN html lang="de-DE" -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" >
	<!-- BEGIN head -->
	<head>
		<!-- Title ?? -->
		<title>
			iPad Pro 2021: Start könnte bis Ende April verschoben werden | Apfellike.com		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="robots" content="noarchive,index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="311827152247662" />
		<!-- <meta name="robots" content="index,follow" /> -->
		<link rel="stylesheet" href="//www.apfellike.com/wp-content/themes/apfellike-3/css/allfunction.css" type="text/css" />
		<link rel="stylesheet" id="main-stylesheet-css" href="//www.apfellike.com/wp-content/themes/apfellike-3/css/main-update.css" type="text/css" media="all">
		<link rel="stylesheet" href="https://www.apfellike.com/wp-content/themes/apfellike-3/css/sbar-style.css" type="text/css" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="//www.apfellike.com/favicon.ico" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://www.apfellike.com/wp-content/themes/apfellike-3/images/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://www.apfellike.com/feed/" title="Apfellike.com letzten Beiträge" />
		<link rel="alternate" type="application/rss+xml" href="https://www.apfellike.com/comments/feed/" title="Apfellike.com letzten Kommentare" />
		<link rel="pingback" href="https://www.apfellike.com/xmlrpc.php" />
		

		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push (['_gat._anonymizeIp']);
		  _gaq.push(['_setAccount', 'UA-34501806-1']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>

		
				
		
					
			<!--Start TN Site Variablen--> <script type="text/javascript">
			if (typeof jQuery == 'undefined') {
			document.write('<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>'); }
			var idgStorage = new Object();
			idgStorage.adUnit1 = "/8456/IDG.DE_NET_apfellike.com"; idgStorage.adUnit2 = "";
			idgStorage.sec = "article";
			idgStorage.rs_tax = "no_tax";
			var inDapIF = "true";
			</script>
			<!--Ende TN Site Variablen-->
			
					
		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iPad Pro 2021: Start könnte bis Ende April verschoben werden &bull; Apfellike.com" />
	<meta property="og:description" content="Das iPad Pro wird zwar wohl nicht mehr im März auf den Markt kommen, ein Start im April wäre aber möglich, wenn auch vielleicht nur gegen Ende des Monats. Neben den AirPods 3 ist dies nun das zweite erwartete Produkt von Apple, das sich zu verspäten scheint. Grund dafür könnte die derzeit angespannte Lage auf dem globalen Markt für Halbleiter sein. Apple wird sein iPad Pro nicht mehr im März auf den Markt bringen. Allerdings wird ein Start im April möglicherweise klappen. Der bekannte Analyst Ming-Chi Kuo‌ schreibt hierzu aktuell" />
	<meta property="og:url" content="https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/" />
	<meta property="og:site_name" content="Apfellike.com" />
	<meta property="article:publisher" content="http://facebook.com/apfellike" />
	<meta property="article:published_time" content="2021-03-18T19:24:19+00:00" />
	<meta property="article:modified_time" content="2021-03-18T19:24:20+00:00" />
	<meta property="og:image" content="https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1519" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@expr3ssionist" />
	<meta name="twitter:site" content="@apfellike" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Roman van Genabith">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.apfellike.com/#website","url":"https://www.apfellike.com/","name":"Apfellike.com","description":"An Apple a day keeps the Doctor away","potentialAction":[{"@type":"SearchAction","target":"https://www.apfellike.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/#primaryimage","inLanguage":"de-DE","url":"https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb.jpeg","width":2560,"height":1519,"caption":"iPad Pro 2020 Tastatur - Apple"},{"@type":"WebPage","@id":"https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/#webpage","url":"https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/","name":"iPad Pro 2021: Start k\u00f6nnte bis Ende April verschoben werden &bull; Apfellike.com","isPartOf":{"@id":"https://www.apfellike.com/#website"},"primaryImageOfPage":{"@id":"https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/#primaryimage"},"datePublished":"2021-03-18T19:24:19+00:00","dateModified":"2021-03-18T19:24:20+00:00","author":{"@id":"https://www.apfellike.com/#/schema/person/6e76a6de0ea290ba3d81bac702a12558"},"breadcrumb":{"@id":"https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/"]}]},{"@type":"BreadcrumbList","@id":"https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.apfellike.com/","url":"https://www.apfellike.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.apfellike.com/home/","url":"https://www.apfellike.com/home/","name":"Apfellike Home"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/","url":"https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/","name":"iPad Pro 2021: Start k\u00f6nnte bis Ende April verschoben werden"}}]},{"@type":"Person","@id":"https://www.apfellike.com/#/schema/person/6e76a6de0ea290ba3d81bac702a12558","name":"Roman van Genabith","image":{"@type":"ImageObject","@id":"https://www.apfellike.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/0488419da9e801c5c2ccd894018371b9?s=96&d=mm&r=g","caption":"Roman van Genabith"},"description":"I make things","sameAs":["https://twitter.com/expr3ssionist"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/amp/" /><meta name="generator" content="AMP for WP 1.0.76.7"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; Feed" href="https://www.apfellike.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; Kommentar-Feed" href="https://www.apfellike.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; iPad Pro 2021: Start könnte bis Ende April verschoben werden Kommentar-Feed" href="https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apfellike.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/reset.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/main-stylesheet.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/shortcode.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/lightbox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/responsive/desktop.css?ver=5.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/ie-transparecy.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/fonts-css.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.apfellike.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.apfellike.com/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.8' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.apfellike.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.1.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.apfellike.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.apfellike.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.apfellike.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.apfellike.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3\/images\/","cssUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3\/css\/","themeUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/appful/assets/js/jquery.cookie.js?ver=5.7' id='jquery-cookie-js'></script>
<link rel="https://api.w.org/" href="https://www.apfellike.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apfellike.com/wp-json/wp/v2/posts/84424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apfellike.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apfellike.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.apfellike.com/?p=84424' />
<link rel="alternate" type="application/json+oembed" href="https://www.apfellike.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apfellike.com%2F2021%2F03%2Fipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apfellike.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apfellike.com%2F2021%2F03%2Fipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'c-WqNw2jb3DQp', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
__tcfapi('addEventListener', 2, function(tcData, success) {
	if(typeof adsbygoogle === 'undefined') {
		console.log('Debug: No adsbygoogle Google ads');
		//return;
	}
	
	if(typeof googletag === 'undefined') {
		console.log('Debug: No Google ads');
		//return;
	}
 if (success) {
   if (tcData.gdprApplies) {
     if (tcData.eventStatus === 'tcloaded') {
     	
       if(typeof googletag != 'undefined') {
	       	googletag.cmd.push(function(){ 
	         googletag.pubads().refresh();
	       });
	     }
       (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

       console.log('Debug: tcloaded');
     } else if (tcData.eventStatus === 'useractioncomplete') {

       if(typeof googletag != 'undefined') {
	       	googletag.cmd.push(function(){ 
	         googletag.pubads().refresh();
	       });
	     }
       (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

       console.log('Debug: useractioncomplete');
     } else {

       console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
     }
   } else { 
   	
     if(typeof googletag != 'undefined') {
       	googletag.cmd.push(function(){ 
         googletag.pubads().refresh();
       });
     }
     (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
     // print a debug message to the console 
     console.log('Debug: gdpr doesn\'t apply');
   }
 }
});
</script>	<script type="text/javascript" src="//get.mirando.de/mirando.js#a=17628856&as=1&at=100" async></script>
<script data-ad-client="ca-pub-4458458714897861" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="apple-itunes-app" content="app-id=912999545, app-argument=https://appful.post/84424"><meta property="al:ios:app_store_id" content="912999545" />
							<meta property="al:ios:url" content="apfellike://84424" />
							<meta property="al:ios:app_name" content="Apfellike Magazin" /><link href="https://www.apfellike.com/wp-content/plugins/appful/assets/css/overlaybanner.css" rel="stylesheet">		
		
		
		<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Auch wir nutzen Cookies um ein bestmögliches Nutzererlebnis zu ermöglichen.","dismiss":"Alles klar!","learnMore":"Mehr Infos","link":"http://apfellike.com/impressum","theme":"dark-bottom"};
				</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- TradeDoubler site verification 2855650 -->	
		<meta name="verification" content="327368cec6ca6077fd8ae838e71559d2" />



	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-84424 single-format-standard">
		
						<div class="article-navigation-left">
				<a href="https://www.apfellike.com/2021/03/trotz-halbierter-provision-fuer-viele-entwickler-apples-app-store-einnahmen-gehen-kaum-zurueck/"><img src="https://www.apfellike.com/wp-content/uploads/2017/09/AppStore-iOS-11-Thumb-70x50.jpg" class="setborder" width="70" height="50" alt="Trotz halbierter Provision für viele Entwickler: Apples App Store-Einnahmen gehen kaum zurück" title="Trotz halbierter Provision für viele Entwickler: Apples App Store-Einnahmen gehen kaum zurück" /><strong>Vorherige Artikel</strong></a>
			</div>
					
			<div class="article-navigation-right">
				<a href="https://www.apfellike.com/2021/03/ueberwaeltigende-zufriedenheit-das-iphone-hat-die-treuesten-kunden/"><img src="https://www.apfellike.com/wp-content/uploads/2020/10/iPhone-12-gruen-Handson-Thumb-scaled-1-70x50.jpeg" class="setborder" width="70" height="50" alt="Überwältigende Zufriedenheit: Das iPhone hat die treuesten Kunden" title="Überwältigende Zufriedenheit: Das iPhone hat die treuesten Kunden" /><strong>Nächster Artikel</strong></a>
			</div>
					
			
		<!-- <div class="page-wrapper" style="width: 1380px; margin: 0 auto;"> -->
	
						
			<div class="wrapper handyHide" style="text-align:right;max-width: 100%;width: 1020px;">
			<!--Start TN Leaderboard-->
			<div data-idg-sizes="[[468,60],[728,90],[800,250],[970,250]]" class="idgGoogleAdTag" id="ad_leadfull"> </div>
			<!--Ende TN Leaderboard-->
			</div>

			<!--<div class="wrapper" style="left: 122px; top: -90px; position: relative; height:600px; max-width: 100%; width: 1020px;">
			<div style="border: 1px solid #000;width:120px;height:600px;float: right;">-->
			
			<div class="handyHide" style="width:100%;position:absolute;top:0px;">
			<div class="wrapper" style="max-width: 100%;width: 1020px;text-align: right;left: 160px;">
			<!--Start TN Sky-->
				<div data-idg-sizes="[[120,600],[160,600],[160,800]]" class="idgGoogleAdTag" id="ad_sky"> </div>
				
				<!--Ende TN Sky-->
				</div></div>
			
			
				
	
	
		<!-- BEGIN .boxed -->
		<!--<div class="boxed enableboxed" style="margin: 0; float: left;"> -->
		<div class="boxed enableboxed">
						
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
															<!-- BEGIN .header-top -->
					<div class="header-top">
													<ul class="left">
								<li><a href="" class="icon-text">&#8962;</a></li>
								<li><a href="http://www.apfellike.com/feed/rss/" target="_blank" class="icon-text">&#59194;</a></li>																<li><a href="http://twitter.com/apfellike" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="http://facebook.com/apfellike" target="_blank" class="icon-text">&#62220;</a></li>								<li><a href="https://plus.google.com/101300375681808659829" target="_blank" class="icon-text">&#62223;</a></li>																																															</ul>
												<ul class="right" ><li id="menu-item-58215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58215"><a href="https://appsto.re/de/5r0A2.i"><i>Hol Dir die Apfellike-App!</i></a></li>
<li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="https://www.apfellike.com/kontakt/"><i>Kontakt</i></a></li>
<li id="menu-item-7274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7274"><a href="https://www.apfellike.com/werben/"><i>Werben / Mediadaten</i></a></li>
<li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3384"><a href="https://www.apfellike.com/impressum/"><i>Impressum</i></a></li>
<li id="menu-item-59029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59029"><a href="https://www.apfellike.com/datenschutz/"><i>Datenschutz</i></a></li>
<li id="menu-item-7275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7275"><a href="https://www.apfellike.com/team/"><i>Team</i></a></li>
<li id="menu-item-7276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7276"><a href="https://www.apfellike.com/bewerben/"><i>Wir suchen dich!</i></a></li>
</ul>
						<div class="clear-float"></div>
					<!-- END .header-top -->
					</div>
					
					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															
									<h2 class="logo-img" style="background-image:url(//www.apfellike.com/wp-content/uploads/1376676338apfellike-logo-banner-5.png);width:214px;height:73px;">
										<a href="https://www.apfellike.com">Apfellike.com</a>
									</h2>

													</div>
						
						<div class="header-info">
							<h1><p>An Apple a day keeps the Doctor away</p></h1>
						</div>
						<div class="header-feature">
							
						</div>
											<!-- END .header-content -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				<!-- BEGIN .main-menu -->
				<div class="main-menu wrapper isfloatable">
											<div class="search-box">
							<form method="get" action="https://www.apfellike.com" name="searchform" >
								<input type="text" value="" required="required" name="s" id="s"/>
								<input type="submit" value="&#128269;" />
							</form>
						</div>
										<ul class="menu main-menu-ul" ><li id="menu-item-logo" style="background-color:#232323" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//apfellike.com"></a></li><li id="menu-item-66442" style="background-color:#232323" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.apfellike.com/team/"><i>Team</i></a></li>
<li id="menu-item-146" style="background-color:#3498db" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a title="news-navi" href="https://www.apfellike.com/category/news/"><i><span>News</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="home-navi" href="http://apfellike.com/"><i>Home</i></a></li>
	<li id="menu-item-57938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/empire/"><i>Empire</i></a></li>
</ul>
</li>
<li id="menu-item-66411" style="background-color:" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/allgemein/podcast-allgemein/"><i>Podcast</i></a></li>
<li id="menu-item-20963" style="background-color:#e74c3c" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="video-navi" href="https://www.apfellike.com/category/video/"><i>Video</i></a></li>
<li id="menu-item-20964" style="background-color:#424242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="themen-navi" href="https://www.apfellike.com/category/allgemein/"><i>Apple</i></a></li>
<li id="menu-item-66425" style="background-color:#232323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/hardware/"><i><span>Hardware</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="iphone-navi" href="https://www.apfellike.com/category/apple/iphone/"><i>iPhone</i></a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="ipad-navi" href="https://www.apfellike.com/category/apple/ipad/"><i>iPad</i></a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/apple/apple-watch/"><i>Apple Watch</i></a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="mac-navi" href="https://www.apfellike.com/category/apple/mac/"><i>Mac</i></a></li>
</ul>
</li>
<li id="menu-item-66427" style="background-color:#232323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/software/"><i><span>Software</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-66428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/ios/"><i>iOS</i></a></li>
	<li id="menu-item-66429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/macos/"><i>MacOS</i></a></li>
	<li id="menu-item-66430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/tvos/"><i>tvOS</i></a></li>
	<li id="menu-item-66431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/watchos/"><i>watchOS</i></a></li>
</ul>
</li>
<li id="menu-item-148" style="background-color:#16a085" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="review-navi" href="https://www.apfellike.com/category/review/"><i>Review</i></a></li>
<li id="menu-item-66435" style="background-color:" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/sonstiges/"><i><span>Sonstiges</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-66432" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/geld-und-markt/"><i>Geld und Markt</i></a></li>
	<li id="menu-item-66433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/google/"><i>Google</i></a></li>
	<li id="menu-item-66434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/samsung/"><i>Samsung</i></a></li>
	<li id="menu-item-66436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/tesla/"><i>Tesla</i></a></li>
</ul>
</li>
</ul>					<ul class="main-under-menu-ul"><li><a href="https://www.apfellike.com/category/apple/airpods/">AirPods</a></li></ul>	

					
				<!-- END .main-menu -->
				</div>
				<!-- <a target="_blank" href="//www.apfellike.com/2015/03/das-grosse-apple-watch-gewinnspiel-so-koennt-ihr-teilnehmen/"><img src="//www.apfellike.com/img/watch-gewinnspiel-banner-header.jpg" alt="Apfellike Apple Watch Gewinnspiel"></a> -->
				<!-- <a target="_blank" href="//live.apfellike.com"><img src="//www.apfellike.com/img/ank-live-banner.jpg" alt="Apple Keynote Livestream"></a> -->
				<!--
								
				<a href="//live.apfellike.com/"><img src="//www.apfellike.com/img/ank-live-banner-2.jpg" alt="Apfellike Live Keynote Event"></a>
				-->
				
			<!-- END .header -->
			</div>

<!-- BEGIN .content -->
			<div class="content">
				
			<div style="width:980px; margin: 0 auto" class="breadcrumbs">

<div xmlns:v="https://schema.org/#" id="crumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="crumbs-home"><a itemprop="item" href="https://www.apfellike.com"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &raquo; 



<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="crumbs-home"><a itemprop="item" href="https://www.apfellike.com/category/geruchte/"><span itemprop="name">Gerüchte</span></a><meta itemprop="position" content="2" /></span> &raquo; <span class="current">iPad Pro 2021: Start könnte bis Ende April verschoben werden</span></span></div></div>				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="article-big-header">
						<div style="display: inline-block;">
							<div class="head-title-bar">
							<h1 class="font-replace">iPad Pro 2021: Start könnte bis Ende April verschoben werden</h1>
							<span class="sub-title">
										<a href="https://www.apfellike.com/category/geruchte/" id="Gerüchte" title="View all posts in Gerüchte">Gerüchte</a>, <a href="https://www.apfellike.com/category/apple/ipad/" id="iPad" title="View all posts in iPad">iPad</a>, <a href="https://www.apfellike.com/category/news/" id="News" title="View all posts in News">News</a>							</span>
							</div>
							<div class="head-sharing-bar">
															</div>
						</div>
												<div class="article-photo">
						<img src="https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb-980x450.jpeg" alt="iPad Pro 2021: Start könnte bis Ende April verschoben werden" title="iPad Pro 2021: Start könnte bis Ende April verschoben werden"class="setborder"/><a class="fullscreen-thumb local-link" href="https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb.jpeg" rel="lightbox-0"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/fullscreen-thumb.png" width=50 height=50></a>						</div>
					</div>
					
					<!-- BEGIN .content-box -->
					<div class="content-box">
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							

							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
															<div class="article-author">
									<div class="article-user">
										<img src="//www.gravatar.com/avatar/0488419da9e801c5c2ccd894018371b9?s=40&d=https://www.apfellike.com/wp-content/themes/apfellike-3/images/no-avatar.jpg&r=G" class="setborder" width="40" height="40" alt="Roman van Genabith" title="Roman van Genabith" />
										<strong class="font-replace">Roman van Genabith</strong>
										<a href="https://www.apfellike.com/author/roman/">mehr Artikel</a>
									</div>
									<div class="article-date">
										<strong><a href="https://www.apfellike.com/2021/03/" class="font-replace">18 März 2021</a></strong>
										<span>20:24</span>
									</div>
								</div>
																	<div class="article-related-ones">
										<div id="article-related-left">
										<strong>Ähnliche Artikel</strong>
										<ul>
																					<li>
												<h4>
													<a href="https://www.apfellike.com/2021/03/mit-echtem-thunderbolt-statt-nur-usb-c-ipad-pro-2021-soll-im-april-starten/" class="font-replace">Mit echtem Thunderbolt statt nur USB-C? iPad Pro 2021 soll im April starten</a>
												</h4>
											</li>
																					<li>
												<h4>
													<a href="https://www.apfellike.com/2021/03/auch-verspaetet-das-ipad-pro-mit-mini-leds-soll-nicht-mehr-im-maerz-starten/" class="font-replace">Auch verspätet: Das iPad Pro mit Mini-LEDs soll nicht mehr im März starten</a>
												</h4>
											</li>
																				</ul>
										</div>
									</div>
																 <div class="article-main-content changable-content">
								 										
																			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<!-- Apfellike über Artikel 660x300 -->
										<ins class="adsbygoogle"
										     style="display:inline-block;width:660px;height:300px"
										     data-ad-client="ca-pub-8362595875834469"
										     data-ad-slot="9430647917"></ins>
										<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
										</script>
																		<br><p></p>
																		
									
									<p><strong>Das <a href="https://www.apfellike.com/category/apple/ipad/">iPad</a> Pro wird zwar wohl nicht mehr im März auf den Markt kommen, ein Start im April wäre aber möglich, wenn auch vielleicht nur gegen Ende des Monats. Neben den AirPods 3 ist dies nun das zweite erwartete Produkt von <a href="https://www.apfellike.com/category/apple/">Apple</a>, das sich zu verspäten scheint. Grund dafür könnte die derzeit angespannte Lage auf dem globalen Markt für Halbleiter sein.</strong></p>		<div style="margin-bottom: 15px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Linkblöcke Apfellike resp. -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8362595875834469"
		     data-ad-slot="4721246713"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Linkblöcke Apfellike resp. -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8362595875834469"
		     data-ad-slot="4721246713"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
<p>Apple wird sein iPad Pro nicht mehr im März auf den Markt bringen. Allerdings wird ein Start im April möglicherweise klappen. Der bekannte Analyst Ming-Chi Kuo‌ <a href="https://www.macrumors.com/2021/03/18/kuo-12-9-inch-mini-led-ipad-pro-production/" target="_blank" rel="noopener">schreibt</a> hierzu aktuell in einer Notiz von TF International Securities, Apple werde die Massenfertigung des Mini-LED-Displays, das für das iPad Pro 2021 vorgesehen sein soll, ab April bei seinen Fertigern aufnehmen lassen. Der Flaschenhals soll in Bälde deutlich entschärft werden, indem die Ausbeute der Produktion bei Apples wichtigstem Auftragsfertiger TSMC erheblich gesteigert wird.</p>
<p>Vor diesem Hintergrund wäre ein Launch des iPad Pro 2021 gegen Mitte oder Ende April möglich. Damit würde sich auch eine Präsentation des neuen Modells im Rahmen eines Apple-Events im kommenden Monat errichten lassen.</p>
<h2>Neues iPad Pro bringt Mini-LED-Display und neuen Prozessor</h2>
<p>Aktuell wird davon ausgegangen, dass Apple das iPad Pro mit einem Mini-LED-Panel ausstatten wird. Diese Bildschirme liefern überlegene Farbwerte und Kontraste und laufen sehr sparsam, was die Akkulaufzeit verlängert. Andererseits sind sie in der Produktion auch teurer.</p>
<p>Neben dem neuen Display wird Apple im iPad Pro 2021 wohl auch noch einen neuen Prozessor unterbringen, der die Performance erheblich steigert. Er dürfte auf dem A14 Bionic basieren, der in allen aktuellen <a href="https://www.apfellike.com/category/apple/iphone/">iPhone</a>-Modellen steckt.</p>
<div style="display: none;"
    class="kk-star-ratings kksr-valign-bottom kksr-align-left "
    data-id="84424"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 0px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 16px; height: 16px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <span class="kksr-muted"></span>
    </div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8362595875834469"
     data-ad-slot="2110863453"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8bc0dfff0d1183efd9bcb705",
	"item": {"objectid":84424,"title":"iPad Pro 2021: Start k\u00f6nnte bis Ende April verschoben werden","text":"Das iPad Pro wird zwar wohl nicht mehr im M\u00e4rz auf den Markt kommen, ein Start im April w\u00e4re aber m\u00f6glich, wenn auch vielleicht nur gegen Ende des Monats. Neben den AirPods 3 ist dies nun das zweite erwartete Produkt von Apple, das sich zu versp\u00e4ten s","url":"https:\/\/www.apfellike.com\/2021\/03\/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden\/","img":"https:\/\/www.apfellike.com\/wp-content\/uploads\/2020\/06\/iPad-Pro-2020-mit-Tastatur-Thumb-236x140.jpeg","category":"Ger\u00fcchte,News","published_at":1616099059,"updated_at":1616099060}
}));
</script>
									
									<style>
									.downloadourapp {

										border: 1px dotted #999;
										max-width: 800px;
										margin: 0 auto;
										overflow: auto;
										padding: 1% 1% 1% 2%;
										clear:both;

									}

									.downloadourapp .downloadbuttons {

										float: right;
										max-width: 100%;

									}

									.downloadourapp .downloadbuttons img {

										width: 100%;
										margin-bottom: 5px;

									}

									.downloadourapp .downloadbuttons {

										margin-bottom: -5px;

									}

									.downloadourapp .appdesc {

										width: 72%;
										float: left;
										font-weight: 700;

									}

									.downloadourapp > div {

										display: inline-block;
										vertical-align: middle;

									}

									.downloadourapp > div:first-child {
										width: 72%;
									}

									.downloadourapp > div:nth-child(2) {
										width: 25%;
									}

									</style>

									<div class="downloadourapp">

										<div>
										<div class="appdesc">Keine News mehr verpassen! Unsere App für iOS und Android mit praktischer Push-Funktion.</div></div>

										<div><div class="downloadbuttons">
											<a href="https://itunes.apple.com/de/app/apfellike-blog/id912999545?mt=8" rel="nofollow" target="_blank"><img src="https://www.apfellike.com/wp-content/uploads/2016/07/appstore.png" /></a>
											<a href="https://play.google.com/store/apps/details?id=io.appful.a1&amp;hl=de" rel="nofollow" target="_blank"><img src="https://www.apfellike.com/wp-content/uploads/2016/07/playstore.png" /></a>
											</div></div>

									</div>
									<br>

									<div class="tag-info"><a href="https://www.apfellike.com/tag/ipad-pro/" rel="tag">iPad Pro</a></div>									
									<!-- <a href="//bit.ly/1fcbHJq"><img class="alignnone size-full wp-image-28670" alt="gewinnspiel-teaser" src="/wp-content/uploads/2014/04/gewinnspiel-teaser.jpg" /></a> -->
																		

								</div>
								
																<!--
																-->
														<!-- END .left-side -->
							</div>
						<!-- END .content--middle -->
						</div>
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							
							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
														
								    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.apfellike.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                                <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="92e0ce05c3" /><input type="hidden" name="_wp_http_referer" value="/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Internetseite" />
                    <label for="wc_website-0_0" class="wpdlb">Internetseite</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Internetseite" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Internetseite</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info ">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar, auf das am meisten reagiert wurde"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Beliebtestes Kommentar Thema"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    								
														<!-- END .left-side -->
							</div>
							
						<!-- END .content--middle -->
						</div>
						
						
													
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							<!-- BEGIN .full-left-box -->
							<div class="full-left-box">
								<h2 class="thetitle font-replace" style="border-top:5px solid #;color:#;">Gerüchte</h2>
								<div class="title-top">
									<a href="https://www.apfellike.com/category/geruchte/">Alle Artikel dieser Kategorie</a>
								</div>
								<div class="category-block">
																																				<div class="category-right-block">
											
											<div class="article-photo">
												<a href="https://www.apfellike.com/2021/03/ueberwaeltigende-zufriedenheit-das-iphone-hat-die-treuesten-kunden/"><img src="https://www.apfellike.com/wp-content/uploads/2020/10/iPhone-12-gruen-Handson-Thumb-scaled-1-410x285.jpeg" width="410" height="285" class="setborder" alt="Überwältigende Zufriedenheit: Das iPhone hat die treuesten Kunden" title="Überwältigende Zufriedenheit: Das iPhone hat die treuesten Kunden" /></a>
											</div>
											<div class="article-content">
												<h2>
													<a href="https://www.apfellike.com/2021/03/ueberwaeltigende-zufriedenheit-das-iphone-hat-die-treuesten-kunden/" class="font-replace">Überwältigende Zufriedenheit: Das iPhone hat die treuesten Kunden</a>
																											<a href="https://www.apfellike.com/2021/03/ueberwaeltigende-zufriedenheit-das-iphone-hat-die-treuesten-kunden/#comments" class="article-comment-icon">
															<span class="comment-icon">&nbsp;</span>
															0														</a>
																									</h2>
												<p>Kaum jemand ist einer Marke so treu, wie die Nutzer eines iPhones. Die Loyalität der Apple-Kunden hat in den USA nun einen neuen Höchststand erreicht. Dabei sind es verschiedene Faktoren, [...]</p>
											</div>
											
										</div>
																																																								<div class="category-left-block">
											
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2021/03/trotz-halbierter-provision-fuer-viele-entwickler-apples-app-store-einnahmen-gehen-kaum-zurueck/"><img src="https://www.apfellike.com/wp-content/uploads/2017/09/AppStore-iOS-11-Thumb-230x100.jpg" width="230" height="100" class="setborder" alt="Trotz halbierter Provision für viele Entwickler: Apples App Store-Einnahmen gehen kaum zurück" title="Trotz halbierter Provision für viele Entwickler: Apples App Store-Einnahmen gehen kaum zurück" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2021/03/trotz-halbierter-provision-fuer-viele-entwickler-apples-app-store-einnahmen-gehen-kaum-zurueck/" class="font-replace">Trotz halbierter Provision für viele Entwickler: Apples App Store-Einnahmen gehen kaum zurück</a>
																													<a href="https://www.apfellike.com/2021/03/trotz-halbierter-provision-fuer-viele-entwickler-apples-app-store-einnahmen-gehen-kaum-zurueck/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																																																								
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2021/03/mit-echtem-thunderbolt-statt-nur-usb-c-ipad-pro-2021-soll-im-april-starten/"><img src="https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb-230x100.jpeg" width="230" height="100" class="setborder" alt="Mit echtem Thunderbolt statt nur USB-C? iPad Pro 2021 soll im April starten" title="Mit echtem Thunderbolt statt nur USB-C? iPad Pro 2021 soll im April starten" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2021/03/mit-echtem-thunderbolt-statt-nur-usb-c-ipad-pro-2021-soll-im-april-starten/" class="font-replace">Mit echtem Thunderbolt statt nur USB-C? iPad Pro 2021 soll im April starten</a>
																													<a href="https://www.apfellike.com/2021/03/mit-echtem-thunderbolt-statt-nur-usb-c-ipad-pro-2021-soll-im-april-starten/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																																																								
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2021/03/blockiert-signal-kann-in-china-nicht-mehr-genutzt-werden/"><img src="https://www.apfellike.com/wp-content/uploads/2021/03/Signal_Blue_Icon-230x100.png" width="230" height="100" class="setborder" alt="Blockiert: Signal kann in China nicht mehr genutzt werden" title="Blockiert: Signal kann in China nicht mehr genutzt werden" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2021/03/blockiert-signal-kann-in-china-nicht-mehr-genutzt-werden/" class="font-replace">Blockiert: Signal kann in China nicht mehr genutzt werden</a>
																													<a href="https://www.apfellike.com/2021/03/blockiert-signal-kann-in-china-nicht-mehr-genutzt-werden/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																					</div>
																																				

								</div>
							<!-- END .full-left-box -->
							</div>
						</div>

							
						<div class="content-box-sidebar">
							<div class="widget-1 first panel">			<div class="textwidget"><!--Start TN Rectangle-->
<div data-idg-sizes="[[300,600],[300,250]]" class="idgGoogleAdTag" id="ad_mpu"> </div>
<!--Ende TN Rectangle--></div>
		</div><div class="widget-2 panel"><h3 class="font-replace">Lade dir jetzt die Apfellike App:</h3>			<div class="textwidget"><a href="https://appsto.re/de/5r0A2.i" rel="nofollow"><img src="https://www.apfellike.com/wp-content/plugins/appful/assets/img/app-store-button.png" border="0" style="max-width: 100%" /></a>
<a href="https://play.google.com/store/apps/details?id=io.appful.a1&hl=de" rel="nofollow"><img src="https://www.apfellike.com/wp-content/plugins/appful/assets/img/play-store-button.png" border="0" style="max-width: 100%" /></a></div>
		</div><div class="widget-3 panel">			<div class="textwidget"><h3>Offizielle Apfellike Partner:</h3>
<p>Um uns in Zukunft von Banner-Werbung unabhängig zu machen, möchten wir uns Stück für Stück mit der Hilfe von ausgewählten Partnern refinanzieren.</p>
</div>
		</div><div class="widget-4 panel">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=249352051854356";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/apfellike" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/apfellike"><a href="https://www.facebook.com/apfellike">Apfellike</a></blockquote></div></div></div>
		</div>		
	<div class="widget-5 panel">		<h3 class="font-replace">Aktuelle News</h3>		<!-- BEGIN .panel-content -->
		<div class="panel-content">
							<div class="title-top">
					<a href="https://www.apfellike.com/home/">mehr News</a>
				</div>
									
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2021/03/apple-event-im-april-kommt-der-homepod-nachfolger-jetzt-im-apfelplausch-podcast/">
							<img src="https://www.apfellike.com/wp-content/uploads/2021/03/AP-Designs-79x59.png" width="79" height="59" class="setborder" alt="Apple Event im April? | Kommt der HomePod Nachfolger? &#8211; JETZT im Apfelplausch Podcast!" title="Apple Event im April? | Kommt der HomePod Nachfolger? &#8211; JETZT im Apfelplausch Podcast!" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2021/03/apple-event-im-april-kommt-der-homepod-nachfolger-jetzt-im-apfelplausch-podcast/" class="font-replace">Apple Event im April? | Kommt der HomePod Nachfolger? &#8211; JETZT im Apfelplausch Podcast!</a>
													<a href="https://www.apfellike.com/2021/03/apple-event-im-april-kommt-der-homepod-nachfolger-jetzt-im-apfelplausch-podcast/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2021/03/apple-event-im-april-kommt-der-homepod-nachfolger-jetzt-im-apfelplausch-podcast/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2021/03/ueberwaeltigende-zufriedenheit-das-iphone-hat-die-treuesten-kunden/">
							<img src="https://www.apfellike.com/wp-content/uploads/2020/10/iPhone-12-gruen-Handson-Thumb-scaled-1-79x59.jpeg" width="79" height="59" class="setborder" alt="Überwältigende Zufriedenheit: Das iPhone hat die treuesten Kunden" title="Überwältigende Zufriedenheit: Das iPhone hat die treuesten Kunden" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2021/03/ueberwaeltigende-zufriedenheit-das-iphone-hat-die-treuesten-kunden/" class="font-replace">Überwältigende Zufriedenheit: Das iPhone hat die treuesten Kunden</a>
													<a href="https://www.apfellike.com/2021/03/ueberwaeltigende-zufriedenheit-das-iphone-hat-die-treuesten-kunden/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2021/03/ueberwaeltigende-zufriedenheit-das-iphone-hat-die-treuesten-kunden/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/">
							<img src="https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb-79x59.jpeg" width="79" height="59" class="setborder" alt="iPad Pro 2021: Start könnte bis Ende April verschoben werden" title="iPad Pro 2021: Start könnte bis Ende April verschoben werden" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/" class="font-replace">iPad Pro 2021: Start könnte bis Ende April verschoben werden</a>
													<a href="https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2021/03/ipad-pro-2021-start-koennte-bis-ende-april-verschoben-werden/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2021/03/trotz-halbierter-provision-fuer-viele-entwickler-apples-app-store-einnahmen-gehen-kaum-zurueck/">
							<img src="https://www.apfellike.com/wp-content/uploads/2017/09/AppStore-iOS-11-Thumb-79x59.jpg" width="79" height="59" class="setborder" alt="Trotz halbierter Provision für viele Entwickler: Apples App Store-Einnahmen gehen kaum zurück" title="Trotz halbierter Provision für viele Entwickler: Apples App Store-Einnahmen gehen kaum zurück" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2021/03/trotz-halbierter-provision-fuer-viele-entwickler-apples-app-store-einnahmen-gehen-kaum-zurueck/" class="font-replace">Trotz halbierter Provision für viele Entwickler: Apples App Store-Einnahmen gehen kaum zurück</a>
													<a href="https://www.apfellike.com/2021/03/trotz-halbierter-provision-fuer-viele-entwickler-apples-app-store-einnahmen-gehen-kaum-zurueck/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2021/03/trotz-halbierter-provision-fuer-viele-entwickler-apples-app-store-einnahmen-gehen-kaum-zurueck/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2021/03/mit-echtem-thunderbolt-statt-nur-usb-c-ipad-pro-2021-soll-im-april-starten/">
							<img src="https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb-79x59.jpeg" width="79" height="59" class="setborder" alt="Mit echtem Thunderbolt statt nur USB-C? iPad Pro 2021 soll im April starten" title="Mit echtem Thunderbolt statt nur USB-C? iPad Pro 2021 soll im April starten" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2021/03/mit-echtem-thunderbolt-statt-nur-usb-c-ipad-pro-2021-soll-im-april-starten/" class="font-replace">Mit echtem Thunderbolt statt nur USB-C? iPad Pro 2021 soll im April starten</a>
													<a href="https://www.apfellike.com/2021/03/mit-echtem-thunderbolt-statt-nur-usb-c-ipad-pro-2021-soll-im-april-starten/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2021/03/mit-echtem-thunderbolt-statt-nur-usb-c-ipad-pro-2021-soll-im-april-starten/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

					<!-- END .panel-content -->
		</div>
	
	</div>		
	
      <div class="widget-6 panel">			<div class="textwidget"><div id="bsap_1288027" class="bsarocks bsap_d21c545f6584e0a1c643f5447ea95228"></div></div>
		</div><div class="widget-7 last panel">			<div class="textwidget"><ul><li><a href="http://iphone-magazin.org">Aktuelle News rund um Apple</a></li><li><a href="http://apfelcheck.de/">apfelcheck - Apple, iPhone, iPad, Mac</a></li><li><a href="https://logomaster.ai/de">Logomaster.ai - Logo Erstellen</a></li><li><a href="https://www.spielbank.com.de/online-casinos/faq/zahlungen/apple-pay/">Apple Pay Casinos auf spielbank.com.de</a></li></ul></div>
		</div>							<div class="widget-1 first panel"><h3 class="font-replace">Unterstützt von</h3>			<div class="textwidget"><a href="http://bit.ly/SqmS44"><img alt="World4You Webhosting" title="World4You Webhosting" src="//www.apfellike.com/img/ab/half_1.jpg"/></a></div>
		</div><div class="widget-2 last panel"><h3 class="font-replace">Schlagwörter</h3><div class="tagcloud"><a href="https://www.apfellike.com/tag/amazon/" class="tag-cloud-link tag-link-836 tag-link-position-1" style="font-size: 8.3589743589744pt;" aria-label="Amazon (150 Einträge)">Amazon</a>
<a href="https://www.apfellike.com/tag/android/" class="tag-cloud-link tag-link-66 tag-link-position-2" style="font-size: 8.3589743589744pt;" aria-label="Android (151 Einträge)">Android</a>
<a href="https://www.apfellike.com/tag/app/" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 12.068376068376pt;" aria-label="App (308 Einträge)">App</a>
<a href="https://www.apfellike.com/tag/apple/" class="tag-cloud-link tag-link-5678 tag-link-position-4" style="font-size: 22pt;" aria-label="Apple (2.088 Einträge)">Apple</a>
<a href="https://www.apfellike.com/tag/apple-pay/" class="tag-cloud-link tag-link-3229 tag-link-position-5" style="font-size: 9.5555555555556pt;" aria-label="Apple-Pay (188 Einträge)">Apple-Pay</a>
<a href="https://www.apfellike.com/tag/apple-store/" class="tag-cloud-link tag-link-591 tag-link-position-6" style="font-size: 9.6752136752137pt;" aria-label="Apple Store (192 Einträge)">Apple Store</a>
<a href="https://www.apfellike.com/tag/apple-tv/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 9.9145299145299pt;" aria-label="Apple TV (202 Einträge)">Apple TV</a>
<a href="https://www.apfellike.com/tag/apple-watch/" class="tag-cloud-link tag-link-3230 tag-link-position-8" style="font-size: 12.068376068376pt;" aria-label="Apple Watch (305 Einträge)">Apple Watch</a>
<a href="https://www.apfellike.com/tag/app-store/" class="tag-cloud-link tag-link-4875 tag-link-position-9" style="font-size: 11.230769230769pt;" aria-label="App Store (261 Einträge)">App Store</a>
<a href="https://www.apfellike.com/tag/beta/" class="tag-cloud-link tag-link-334 tag-link-position-10" style="font-size: 15.538461538462pt;" aria-label="Beta (602 Einträge)">Beta</a>
<a href="https://www.apfellike.com/tag/developer-beta/" class="tag-cloud-link tag-link-5075 tag-link-position-11" style="font-size: 13.264957264957pt;" aria-label="Developer Beta (385 Einträge)">Developer Beta</a>
<a href="https://www.apfellike.com/tag/facebook/" class="tag-cloud-link tag-link-472 tag-link-position-12" style="font-size: 12.068376068376pt;" aria-label="Facebook (307 Einträge)">Facebook</a>
<a href="https://www.apfellike.com/tag/featured/" class="tag-cloud-link tag-link-775 tag-link-position-13" style="font-size: 20.564102564103pt;" aria-label="Featured (1.578 Einträge)">Featured</a>
<a href="https://www.apfellike.com/tag/geruchte/" class="tag-cloud-link tag-link-10 tag-link-position-14" style="font-size: 11.589743589744pt;" aria-label="Gerüchte (281 Einträge)">Gerüchte</a>
<a href="https://www.apfellike.com/tag/google/" class="tag-cloud-link tag-link-606 tag-link-position-15" style="font-size: 10.752136752137pt;" aria-label="Google (240 Einträge)">Google</a>
<a href="https://www.apfellike.com/tag/ios/" class="tag-cloud-link tag-link-5702 tag-link-position-16" style="font-size: 13.623931623932pt;" aria-label="iOS (412 Einträge)">iOS</a>
<a href="https://www.apfellike.com/tag/ios-7/" class="tag-cloud-link tag-link-485 tag-link-position-17" style="font-size: 10.273504273504pt;" aria-label="iOS 7 (219 Einträge)">iOS 7</a>
<a href="https://www.apfellike.com/tag/ios-8/" class="tag-cloud-link tag-link-1659 tag-link-position-18" style="font-size: 8pt;" aria-label="iOS 8 (140 Einträge)">iOS 8</a>
<a href="https://www.apfellike.com/tag/ipad/" class="tag-cloud-link tag-link-8 tag-link-position-19" style="font-size: 14.34188034188pt;" aria-label="iPad (474 Einträge)">iPad</a>
<a href="https://www.apfellike.com/tag/ipad-pro/" class="tag-cloud-link tag-link-1847 tag-link-position-20" style="font-size: 9.5555555555556pt;" aria-label="iPad Pro (191 Einträge)">iPad Pro</a>
<a href="https://www.apfellike.com/tag/iphone/" class="tag-cloud-link tag-link-5703 tag-link-position-21" style="font-size: 18.051282051282pt;" aria-label="iPhone (980 Einträge)">iPhone</a>
<a href="https://www.apfellike.com/tag/iphone-5s/" class="tag-cloud-link tag-link-604 tag-link-position-22" style="font-size: 8.5982905982906pt;" aria-label="iPhone 5S (156 Einträge)">iPhone 5S</a>
<a href="https://www.apfellike.com/tag/iphone-6/" class="tag-cloud-link tag-link-605 tag-link-position-23" style="font-size: 11.230769230769pt;" aria-label="iPhone 6 (265 Einträge)">iPhone 6</a>
<a href="https://www.apfellike.com/tag/iphone-7/" class="tag-cloud-link tag-link-1560 tag-link-position-24" style="font-size: 8.1196581196581pt;" aria-label="iPhone 7 (145 Einträge)">iPhone 7</a>
<a href="https://www.apfellike.com/tag/iphone-8/" class="tag-cloud-link tag-link-5210 tag-link-position-25" style="font-size: 9.9145299145299pt;" aria-label="iPhone 8 (203 Einträge)">iPhone 8</a>
<a href="https://www.apfellike.com/tag/iphone-12/" class="tag-cloud-link tag-link-5622 tag-link-position-26" style="font-size: 9.3162393162393pt;" aria-label="iPhone 12 (179 Einträge)">iPhone 12</a>
<a href="https://www.apfellike.com/tag/iphone-x/" class="tag-cloud-link tag-link-5360 tag-link-position-27" style="font-size: 8.2393162393162pt;" aria-label="iPhone X (146 Einträge)">iPhone X</a>
<a href="https://www.apfellike.com/tag/itunes/" class="tag-cloud-link tag-link-117 tag-link-position-28" style="font-size: 11.82905982906pt;" aria-label="iTunes (292 Einträge)">iTunes</a>
<a href="https://www.apfellike.com/tag/keynote/" class="tag-cloud-link tag-link-81 tag-link-position-29" style="font-size: 11.589743589744pt;" aria-label="Keynote (284 Einträge)">Keynote</a>
<a href="https://www.apfellike.com/tag/mac/" class="tag-cloud-link tag-link-9 tag-link-position-30" style="font-size: 11.589743589744pt;" aria-label="Mac (283 Einträge)">Mac</a>
<a href="https://www.apfellike.com/tag/macbook-pro/" class="tag-cloud-link tag-link-419 tag-link-position-31" style="font-size: 9.6752136752137pt;" aria-label="MacBook Pro (194 Einträge)">MacBook Pro</a>
<a href="https://www.apfellike.com/tag/markt/" class="tag-cloud-link tag-link-4548 tag-link-position-32" style="font-size: 17.811965811966pt;" aria-label="Markt (943 Einträge)">Markt</a>
<a href="https://www.apfellike.com/tag/microsoft/" class="tag-cloud-link tag-link-56 tag-link-position-33" style="font-size: 8pt;" aria-label="Microsoft (139 Einträge)">Microsoft</a>
<a href="https://www.apfellike.com/tag/quick-news/" class="tag-cloud-link tag-link-773 tag-link-position-34" style="font-size: 14.102564102564pt;" aria-label="Quick-News (455 Einträge)">Quick-News</a>
<a href="https://www.apfellike.com/tag/readable/" class="tag-cloud-link tag-link-2748 tag-link-position-35" style="font-size: 8.957264957265pt;" aria-label="readable (169 Einträge)">readable</a>
<a href="https://www.apfellike.com/tag/review/" class="tag-cloud-link tag-link-19 tag-link-position-36" style="font-size: 9.5555555555556pt;" aria-label="Review (188 Einträge)">Review</a>
<a href="https://www.apfellike.com/tag/samsung/" class="tag-cloud-link tag-link-63 tag-link-position-37" style="font-size: 11.589743589744pt;" aria-label="Samsung (283 Einträge)">Samsung</a>
<a href="https://www.apfellike.com/tag/sicherheit/" class="tag-cloud-link tag-link-992 tag-link-position-38" style="font-size: 13.384615384615pt;" aria-label="Sicherheit (398 Einträge)">Sicherheit</a>
<a href="https://www.apfellike.com/tag/siri/" class="tag-cloud-link tag-link-193 tag-link-position-39" style="font-size: 8.2393162393162pt;" aria-label="Siri (146 Einträge)">Siri</a>
<a href="https://www.apfellike.com/tag/streaming/" class="tag-cloud-link tag-link-615 tag-link-position-40" style="font-size: 12.786324786325pt;" aria-label="Streaming (354 Einträge)">Streaming</a>
<a href="https://www.apfellike.com/tag/tim-cook/" class="tag-cloud-link tag-link-292 tag-link-position-41" style="font-size: 10.991452991453pt;" aria-label="Tim Cook (253 Einträge)">Tim Cook</a>
<a href="https://www.apfellike.com/tag/update/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 14.102564102564pt;" aria-label="Update (455 Einträge)">Update</a>
<a href="https://www.apfellike.com/tag/video/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 12.905982905983pt;" aria-label="Video (366 Einträge)">Video</a>
<a href="https://www.apfellike.com/tag/whatsapp/" class="tag-cloud-link tag-link-583 tag-link-position-44" style="font-size: 10.871794871795pt;" aria-label="WhatsApp (246 Einträge)">WhatsApp</a>
<a href="https://www.apfellike.com/tag/wwdc/" class="tag-cloud-link tag-link-912 tag-link-position-45" style="font-size: 9.5555555555556pt;" aria-label="WWDC (189 Einträge)">WWDC</a></div>
</div>						</div>
						
					<!-- END .content-box -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
		<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-content">
						<div class="footer-block">
							<div class="relative-block">
																	<div class="footer-logo">
										<a href="https://www.apfellike.com"><img src="//www.apfellike.com/wp-content/themes/apfellike-3/images/apfellike-clean-logo.png" title="Apfellike.com" alt="Apfellike.com" /></a>
									</div>
																									<div class="footer-set">
										<p>Apfellike ist ein schnellwachsendes deutschsprachiges Technik, Web und Apple Magazin, welches die Themengebiete, wie Apple, iPhone, iPad, Mac, Google, Facebook oder Web, in Form von Artikeln, News und Videos behandelt.</p>
									</div>
																									<div class="footer-bottom">
																				<a href="http://twitter.com/apfellike" target="_blank" class="soc-button icon-text">&#62218;</a>										<a href="http://facebook.com/apfellike" target="_blank" class="soc-button icon-text">&#62221;</a>										<a href="https://plus.google.com/101300375681808659829" target="_blank" class="soc-button icon-text">&#62224;</a>																																																		
			
									</div>
															</div>
						</div>
													<div class="footer-block">
								<h2 class="footer-title font-replace">Tipps</h2>
								<ul class="category-listing"><li id="menu-item-61080" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apple.sjv.io/c/1442199/524469/7618"><span class="category-square" style="background:#232323;">&nbsp;</span>iPhone kaufen?</a></li>
<li id="menu-item-66438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/empire/"><span class="category-square" style="background:#232323;">&nbsp;</span>Empire</a></li>
<li id="menu-item-66437" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.apfellike.com/gewinnspiel-teilnahmebedingungen/"><span class="category-square" style="background:#232323;">&nbsp;</span>Gewinnspiel Teilnahmebedingungen</a></li>
<li id="menu-item-66439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/umfrage/"><span class="category-square" style="background:#232323;">&nbsp;</span>Umfrage</a></li>
<li id="menu-item-66441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/anleitung/"><span class="category-square" style="background:#232323;">&nbsp;</span>Anleitung</a></li>
</ul>							</div>
																			<div class="footer-block">
								<h2 class="footer-title font-replace">Backstage</h2>
								<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58215"><a href="https://appsto.re/de/5r0A2.i">Hol Dir die Apfellike-App!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="https://www.apfellike.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7274"><a href="https://www.apfellike.com/werben/">Werben / Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3384"><a href="https://www.apfellike.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59029"><a href="https://www.apfellike.com/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7275"><a href="https://www.apfellike.com/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7276"><a href="https://www.apfellike.com/bewerben/">Wir suchen dich!</a></li>
</ul>							</div>
						
													<div class="footer-block">
								<div class="relative-block">
									<h2 class="footer-title font-replace">About Apfellike - Apple News Blog</h2>
									 
										<div class="footer-contact-form">
											<p>Apfellike ist ein schnellwachsendes deutschsprachiges Technik, Web und Apple Magazin.
Dank des versierten Redakteure-Team finden Leser täglich neue News, Artikel und Videos zum Thema Web, Apple, Mac, iPhone, iPad, Google, Technik und Co. Unser Content setzt sich neben Reviews von Technik und Apple Produkten, Apps oder anderen Zubehörteilen auch aus der Gerüchteküche und allgemeinen Apple News zusammen. </p>
										</div>
																										</div>
							</div>
											</div>
					
					<div class="footer-copy">
						<p class="left">&copy; <a href="//www.apfellike.com">APFELLIKE</a> 2021.								<p class="right">Web &amp; Technik Magazin | Design by <a href="http://juergen.co" rel="nofollow">juergen.co</a></p>
						<div class="clear-float"></div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
        <!--
  		<script type="text/javascript" src="https://www.apfellike.com/wp-content/themes/apfellike-3/js/InfoBar.js"> </script>
  		<script type="text/javascript" src="https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery-video-lightning.js"> </script>
		<script type="text/javascript">
            $(document).ready(function () {
                $("#infobarDiv").InfoBar({ 'CssClass': 'InfoBar', 'CloseButtonId': 'sbar-close', 'CookieName': 'community-bar' });
            })
			$(function() {
				$(".video-link").jqueryVideoLightning({
					autoplay: 1,
					backdrop_color: "#ddd",
					backdrop_opacity: 0.6,
					glow: 20,
					glow_color: "#000"
				});
			});

        </script>
  		
  		<span class="video-link" data-video-id="y-PKffm2uI4dk" data-video-width="1280px" data-video-height="720px" data-video-autoplay="1" ></span>
  		<div id="infobarDiv">
	   		<img id="sbar-close" src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/close.png" alt="close" width="" height="" />
			<div class="sbar-wrap">
				<div id="app">
					<a href="//appstore.apfellike.com"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/app-thumb.png" alt="video-thumb" width="" height="" /></a>
				</div>
				<div id="left">
					<div><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/titel.png" alt="titel" width="" height="" /></div>
					<div class="sbar-button">
						<a target="_blank" href="https://www.facebook.com/apfellike"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/fb-button.png" alt="fb-button" width="" height="" /></a>
						<a target="_blank" href="https://www.twitter.com/apfellike"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/tw-button.png" alt="tw-button" width="" height="" /></a>
					</div>
				</div>
				<div id="right">
					<span class="video-link" data-video-id="y-LbaLibt4P1I"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/video-thumb.png" alt="video-thumb" width="" height="" /></span>
				</div>
			</div>
    	</div>
    
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Laden..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fenster schließen</a>
				<div class="loading-box">
					<h3>Läd, Bitte warten!</h3>
					<span>Das braucht vielleicht ein paar Sekunden.</span>
					<span class="loading-image"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>
		-->




	<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<script src="https://cdn.recognified.net/rd.loader.php?pub_id=130"></script>			<div class="af-overlay" id="appful-overlay-banner" style="display: none;">
				<svg style="cursor: pointer" onclick="appful_hide_overlay();" class="af-window-close" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
				    <desc>Close Window</desc>
				    <defs></defs>
				    <path d="M15,15 L7.00494659,15 C5.89702623,15 5,15.8954305 5,17 C5,18.1122704 5.89764516,19 7.00494659,19 L15,19 L15,26.9950534 C15,28.0884781 15.8954305,29 17,29 C18.1122704,29 19,28.1023548 19,26.9950534 L19,19 L26.9950534,19 C28.1029738,19 29,18.1045695 29,17 C29,15.8877296 28.1023548,15 26.9950534,15 L19,15 L19,7.00494659 C19,5.91152191 18.1045695,5 17,5 C15.8877296,5 15,5.89764516 15,7.00494659 L15,15 Z" id="Combined-Shape" stroke="none" fill="#FFFFFF" fill-rule="evenodd" transform="translate(17.000000, 17.000000) rotate(44.000000) translate(-17.000000, -17.000000) "></path>
				</svg>
				<div class="af-window">
					<div class="af-window-header">
						<h2>Jetzt die Apfellike-App herunterladen!</h2>
						<p>Alle Apple-News in Echtzeit direkt auf Dein Handy.</p>
						<div class="af-device">
							<img src="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/7c/2e/b4/7c2eb4f0-a478-4e23-194d-f1d30c378ba4/700x700.jpg/700x700.jpg" alt="" width="212" height="342" />
						</div>
					</div>
					<div class="af-window-bar">
						<div class="af-button seg" style="cursor: pointer;" onclick="appful_hide_overlay();">
							Ich bevorzuge die<br>mobile Seite						</div>
						<div class="af-button prim" style="cursor: pointer;" onclick="window.open('https://1.app.appful.io/84417', '_self');">
							DOWNLOAD						</div>
					</div>
				</div>
			</div>

			<script>
			function appful_hide_overlay() {
				var elem = document.getElementById('appful-overlay-banner'); elem.parentNode.removeChild(elem);
			}

			if (jQuery) {
				jQuery(document).ready(function() {
					try {
						jQuery("#appful-overlay-banner").click(function(e) {
							appful_hide_overlay();
						})
						jQuery(".af-window").on("click", function(event){
						  event.stopPropagation();
						});

						var showBanner = false;
						var time = Math.floor(Date.now() / 1000);

						if(navigator.userAgent.match(/(Android|iPhone|iPad)/i)) {
							var frequency = 86400;
							var google_referrer = 1;

							if(!document.referrer.match(/Google/i) || google_referrer == 1) {
								if(!jQuery.cookie("appful_overlay_banner") || (time - jQuery.cookie("appful_overlay_banner") > frequency && frequency >= 0 && jQuery.cookie("appful_last_session") != jQuery.cookie("PHPSESSID"))) {
									showBanner = true;
								}
							}
						}
						if(window.location.href.match(/showBanner=1/)) {
							showBanner = true;
						}

						if(showBanner) {
							jQuery("#appful-overlay-banner").show();
							jQuery.cookie("appful_last_session", jQuery.cookie("PHPSESSID"), { expires : 365 });
							jQuery.cookie("appful_overlay_banner", time, { expires : 365 });
						} else {
							appful_hide_overlay();
						}
					} catch (error) {}
				});
			}
			</script>
			<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/admin/jquery.cookie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/scripts.php?ver=1.0' id='ot-dynamic-scripts-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/cuffon.js?ver=1.0' id='cuffon-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/Montserrat_400-Montserrat_700.font.js?ver=1.0' id='Montserrat-400-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/orange-themes-responsive.js?ver=1.4' id='responsive-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.isotope.min.js?ver=1.5.19' id='isotope-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/lightbox.js?ver=1.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.sexyslider.min.js?ver=1.0' id='sexyslider-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.infinitescroll.min.js?ver=5.7' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.event.swipe.js?ver=5.7' id='swipe-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.apfellike.com\/wp-admin\/admin-ajax.php","nonce":"f5b07225ae"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.8' id='kk-star-ratings-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
		        },
        placeholder: "Hinterlassen Sie den ersten Kommentar!",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.1.5' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'60360404',post:'84424',tz:'1',srv:'www.apfellike.com'} ]);
	_stq.push([ 'clickTrackerInit', '60360404', '84424' ]);
</script>
<!--wumhealthcheck-->	<!--Start TN Layer-->
	<div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_layer"> </div>
	<!--Ende TN Layer-->
	
	<!--Start TN Global Script-->
	<script src="//adserver.idg.de/gptjs/tn/tn_dogpt_async.js" type="text/javascript"></script> <!--Ende TN Global Script-->

	
	</body>
<!-- END html -->
</html>