<!DOCTYPE html>
<!-- BEGIN html lang="de-DE" -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" >
	<!-- BEGIN head -->
	<head>
		<!-- Title ?? -->
		<title>
			Keynote: Am 07. September soll das iPhone 14 kommen | Apfellike.com		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="robots" content="noarchive,index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="311827152247662" />
		<!-- <meta name="robots" content="index,follow" /> -->
		<link rel="stylesheet" href="//www.apfellike.com/wp-content/themes/apfellike-3/css/allfunction.css" type="text/css" />
		<link rel="stylesheet" id="main-stylesheet-css" href="//www.apfellike.com/wp-content/themes/apfellike-3/css/main-update.css" type="text/css" media="all">
		<link rel="stylesheet" href="https://www.apfellike.com/wp-content/themes/apfellike-3/css/sbar-style.css" type="text/css" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="//www.apfellike.com/favicon.ico" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://www.apfellike.com/wp-content/themes/apfellike-3/images/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://www.apfellike.com/feed/" title="Apfellike.com letzten Beiträge" />
		<link rel="alternate" type="application/rss+xml" href="https://www.apfellike.com/comments/feed/" title="Apfellike.com letzten Kommentare" />
		<link rel="pingback" href="https://www.apfellike.com/xmlrpc.php" />




				
		

		
		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='dns-prefetch' href='//cdn.wum.rocks' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Keynote: Am 07. September soll das iPhone 14 kommen &bull; Apfellike.com" />
	<meta property="og:description" content="Der mögliche Termin für die iPhone 14-Keynote ist bekannt: Am 07. September könnte das Event steigen, das auch in diesem Jahr wieder einmal nur virtuell stattfinden soll. Damit würden die neuen Modelle recht früh im September kommen. Im September gibt es neue iPhones, das ist schon lange üblich, nur im Corona-Jahr 2020 gab es hier eine Ausnahme. Dieses Jahr aber hält Apple wohl seinen üblichen Rhythmus ein. Nun steht erstmals ein Termin im Raum, der eine recht hohe Wahrscheinlichkeit hat, wenngleich es sich hierbei noch nicht um eine offizielle Ankündigung" />
	<meta property="og:url" content="https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/" />
	<meta property="og:site_name" content="Apfellike.com" />
	<meta property="article:publisher" content="http://facebook.com/apfellike" />
	<meta property="article:published_time" content="2022-08-17T17:22:08+00:00" />
	<meta property="og:image" content="https://www.apfellike.com/wp-content/uploads/2021/12/Apple-park-innen-thumb-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1723" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Roman van Genabith" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@expr3ssionist" />
	<meta name="twitter:site" content="@apfellike" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Roman van Genabith" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/","url":"https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/","name":"Keynote: Am 07. September soll das iPhone 14 kommen &bull; Apfellike.com","isPartOf":{"@id":"https://www.apfellike.com/#website"},"primaryImageOfPage":{"@id":"https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/#primaryimage"},"image":{"@id":"https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/#primaryimage"},"thumbnailUrl":"https://www.apfellike.com/wp-content/uploads/2021/12/Apple-park-innen-thumb-scaled.jpeg","datePublished":"2022-08-17T17:22:08+00:00","dateModified":"2022-08-17T17:22:08+00:00","author":{"@id":"https://www.apfellike.com/#/schema/person/6e76a6de0ea290ba3d81bac702a12558"},"breadcrumb":{"@id":"https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/#primaryimage","url":"https://www.apfellike.com/wp-content/uploads/2021/12/Apple-park-innen-thumb-scaled.jpeg","contentUrl":"https://www.apfellike.com/wp-content/uploads/2021/12/Apple-park-innen-thumb-scaled.jpeg","width":2560,"height":1723,"caption":"Apple Park - Symbolbild"},{"@type":"BreadcrumbList","@id":"https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.apfellike.com/"},{"@type":"ListItem","position":2,"name":"Apfellike Home","item":"https://www.apfellike.com/home/"},{"@type":"ListItem","position":3,"name":"Keynote: Am 07. September soll das iPhone 14 kommen"}]},{"@type":"WebSite","@id":"https://www.apfellike.com/#website","url":"https://www.apfellike.com/","name":"Apfellike.com","description":"An Apple a day keeps the Doctor away","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.apfellike.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.apfellike.com/#/schema/person/6e76a6de0ea290ba3d81bac702a12558","name":"Roman van Genabith","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.apfellike.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0488419da9e801c5c2ccd894018371b9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0488419da9e801c5c2ccd894018371b9?s=96&d=mm&r=g","caption":"Roman van Genabith"},"description":"I make things","sameAs":["https://twitter.com/expr3ssionist"],"url":"https://www.apfellike.com/author/roman/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; Feed" href="https://www.apfellike.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; Kommentar-Feed" href="https://www.apfellike.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; Keynote: Am 07. September soll das iPhone 14 kommen Kommentar-Feed" href="https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/feed/" />
<link rel='stylesheet' id='style-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/main-stylesheet.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/shortcode.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/lightbox.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/responsive/desktop.css?ver=6.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/ie-transparecy.css?ver=6.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/fonts-css.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.apfellike.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.apfellike.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.apfellike.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.apfellike.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.apfellike.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.apfellike.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.apfellike.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.apfellike.com/wp-content/uploads/master-slider/custom.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.apfellike.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.apfellike.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3\/images\/","cssUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3\/css\/","themeUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/appful/assets/js/jquery.cookie.js?ver=6.0.1' id='jquery-cookie-js'></script>
<link rel="https://api.w.org/" href="https://www.apfellike.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apfellike.com/wp-json/wp/v2/posts/92407" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apfellike.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apfellike.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.apfellike.com/?p=92407' />
<link rel="alternate" type="application/json+oembed" href="https://www.apfellike.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apfellike.com%2F2022%2F08%2Fkeynote-am-07-september-soll-das-iphone-14-kommen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apfellike.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apfellike.com%2F2022%2F08%2Fkeynote-am-07-september-soll-das-iphone-14-kommen%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.apfellike.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.apfellike.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
	<script>
window['gtag_enable_tcf_support'] = true;
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'c-WqNw2jb3DQp', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
__tcfapi('addEventListener', 2, function(tcData, success) {
    if(typeof adsbygoogle === 'undefined') {
    //console.log('Debug: No adsbygoogle Google ads');
    //return;
    }
    
    if(typeof googletag === 'undefined') {
    //console.log('Debug: No Google ads');
    //return;
    }
    if (success) {
    if (tcData.gdprApplies) {
        if (tcData.eventStatus === 'tcloaded') {
        
        if(typeof googletag != 'undefined') {
            googletag.cmd.push(function(){ 
            googletag.pubads().refresh();
            });
        }
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

        //console.log('Debug: tcloaded');
        } else if (tcData.eventStatus === 'useractioncomplete') {

        if(typeof googletag != 'undefined') {
            googletag.cmd.push(function(){ 
            googletag.pubads().refresh();
            });
        }
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

        //console.log('Debug: useractioncomplete');
        } else {

        //console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
        }
    } else { 
        
        if(typeof googletag != 'undefined') {
            googletag.cmd.push(function(){ 
            googletag.pubads().refresh();
        });
        }
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
        // print a debug message to the console 
        //console.log('Debug: gdpr doesn\'t apply');
    }
    }
});
</script>    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
      'ad_storage': 'denied',
      'analytics_storage': 'denied',
      'ads_data_redaction': 'true'
    });

    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                window.__tcfapi('getNonIABVendorConsents', 2, function(nonIabConsent, nonIabSuccess) {
                    if (nonIabSuccess && nonIabConsent.nonIabVendorConsents && nonIabConsent.nonIabVendorConsents[1]) {

                        __tcfapi('getNonIABVendorConsents', 2, function(consent, success) {
                            if (success &&
                                consent.gdprApplies &&
                                consent.nonIabVendorConsents[1]
                            ) {
                                __tcfapi('getTCData', 2, function(tcdata, success) {
                                    if (success &&
                                        consent.gdprApplies) {
                                        if (tcdata.purpose.consents[1] &&
                                            tcdata.purpose.consents[3] &&
                                            tcdata.purpose.consents[7] &&
                                            tcdata.purpose.consents[9] &&
                                            tcdata.purpose.consents[10]) {
                                               gtag('consent', 'update', {
                                                   'ad_storage': 'granted',
                                                    'analytics_storage': 'granted',
                                               });
                                        }
                                    }
                                });
                            }
                        });
                    }
                });
            }
        }
    });
  
    </script><style>img#wpstats{display:none}</style>
	<meta name="apple-itunes-app" content="app-id=912999545, app-argument=https://appful.post/92407"><meta property="al:ios:app_store_id" content="912999545" />
							<meta property="al:ios:url" content="apfellike://92407" />
							<meta property="al:ios:app_name" content="Apfellike Magazin" />            <link href="https://www.apfellike.com/wp-content/plugins/appful/assets/css/overlaybanner.css" rel="stylesheet">		
		
		
		<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Auch wir nutzen Cookies um ein bestmögliches Nutzererlebnis zu ermöglichen.","dismiss":"Alles klar!","learnMore":"Mehr Infos","link":"http://apfellike.com/impressum","theme":"dark-bottom"};
				</script>

		<script type="text/javascript" src="https://cdn.wum.rocks/networks/cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- TradeDoubler site verification 2855650 -->	
		<meta name="verification" content="327368cec6ca6077fd8ae838e71559d2" />



	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-92407 single-format-standard _masterslider _ms_version_3.8.1">
		
						<div class="article-navigation-left">
				<a href="https://www.apfellike.com/2022/08/neues-ipad-vorstellung-auf-herbst-event-geplant/"><img src="https://www.apfellike.com/wp-content/uploads/2022/03/Apple-iPad-family-lineup-220308-70x50.jpg" class="setborder" width="70" height="50" alt="Neues iPad: Vorstellung auf Herbst-Event geplant?" title="Neues iPad: Vorstellung auf Herbst-Event geplant?" /><strong>Vorherige Artikel</strong></a>
			</div>
					
			<div class="article-navigation-right">
				<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/"><img src="https://www.apfellike.com/wp-content/uploads/2021/12/iPhone-13-Alltag-Lukas-Gehrer-Thumb-70x50.jpg" class="setborder" width="70" height="50" alt="Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr" title="Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr" /><strong>Nächster Artikel</strong></a>
			</div>
					
			
		<!-- <div class="page-wrapper" style="width: 1380px; margin: 0 auto;"> -->
	
	
	
	
		<!-- BEGIN .boxed -->
		<!--<div class="boxed enableboxed" style="margin: 0; float: left;"> -->
		<div class="boxed enableboxed">
						
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
															<!-- BEGIN .header-top -->
					<div class="header-top">
													<ul class="left">
								<li><a href="" class="icon-text">&#8962;</a></li>
								<li><a href="http://www.apfellike.com/feed/rss/" target="_blank" class="icon-text">&#59194;</a></li>																<li><a href="http://twitter.com/apfellike" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="http://facebook.com/apfellike" target="_blank" class="icon-text">&#62220;</a></li>								<li><a href="https://plus.google.com/101300375681808659829" target="_blank" class="icon-text">&#62223;</a></li>																																															</ul>
												<ul class="right" ><li id="menu-item-58215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58215"><a href="https://appsto.re/de/5r0A2.i"><i>Hol Dir die Apfellike-App!</i></a></li>
<li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="https://www.apfellike.com/kontakt/"><i>Kontakt</i></a></li>
<li id="menu-item-7274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7274"><a href="https://www.apfellike.com/werben/"><i>Werben / Mediadaten</i></a></li>
<li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3384"><a href="https://www.apfellike.com/impressum/"><i>Impressum</i></a></li>
<li id="menu-item-59029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59029"><a href="https://www.apfellike.com/datenschutz/"><i>Datenschutz</i></a></li>
<li id="menu-item-7275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7275"><a href="https://www.apfellike.com/team/"><i>Team</i></a></li>
<li id="menu-item-7276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7276"><a href="https://www.apfellike.com/bewerben/"><i>Wir suchen dich!</i></a></li>
</ul>
						<div class="clear-float"></div>
					<!-- END .header-top -->
					</div>
					
					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															
									<h2 class="logo-img" style="background-image:url(//www.apfellike.com/wp-content/uploads/1376676338apfellike-logo-banner-5.png);width:214px;height:73px;">
										<a href="https://www.apfellike.com">Apfellike.com</a>
									</h2>

													</div>
						
						<div class="header-info">
							<h1><p>An Apple a day keeps the Doctor away</p></h1>
						</div>
						<div class="header-feature">
							
						</div>
											<!-- END .header-content -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				<!-- BEGIN .main-menu -->
				<div class="main-menu wrapper isfloatable">
											<div class="search-box">
							<form method="get" action="https://www.apfellike.com" name="searchform" >
								<input type="text" value="" required="required" name="s" id="s"/>
								<input type="submit" value="&#128269;" />
							</form>
						</div>
										<ul class="menu main-menu-ul" ><li id="menu-item-logo" style="background-color:#232323" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//apfellike.com"></a></li><li id="menu-item-66442" style="background-color:#232323" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.apfellike.com/team/"><i>Team</i></a></li>
<li id="menu-item-146" style="background-color:#3498db" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a title="news-navi" href="https://www.apfellike.com/category/news/"><i><span>News</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="home-navi" href="http://apfellike.com/"><i>Home</i></a></li>
	<li id="menu-item-57938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/empire/"><i>Empire</i></a></li>
</ul>
</li>
<li id="menu-item-66411" style="background-color:" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/allgemein/podcast-allgemein/"><i>Podcast</i></a></li>
<li id="menu-item-20963" style="background-color:#e74c3c" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="video-navi" href="https://www.apfellike.com/category/video/"><i>Video</i></a></li>
<li id="menu-item-20964" style="background-color:#424242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="themen-navi" href="https://www.apfellike.com/category/allgemein/"><i>Apple</i></a></li>
<li id="menu-item-66425" style="background-color:#232323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/hardware/"><i><span>Hardware</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="iphone-navi" href="https://www.apfellike.com/category/apple/iphone/"><i>iPhone</i></a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="ipad-navi" href="https://www.apfellike.com/category/apple/ipad/"><i>iPad</i></a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/apple/apple-watch/"><i>Apple Watch</i></a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="mac-navi" href="https://www.apfellike.com/category/apple/mac/"><i>Mac</i></a></li>
</ul>
</li>
<li id="menu-item-66427" style="background-color:#232323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/software/"><i><span>Software</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-66428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/ios/"><i>iOS</i></a></li>
	<li id="menu-item-66429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/macos/"><i>MacOS</i></a></li>
	<li id="menu-item-66430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/tvos/"><i>tvOS</i></a></li>
	<li id="menu-item-66431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/watchos/"><i>watchOS</i></a></li>
</ul>
</li>
<li id="menu-item-148" style="background-color:#16a085" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="review-navi" href="https://www.apfellike.com/category/review/"><i>Review</i></a></li>
<li id="menu-item-66435" style="background-color:" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/sonstiges/"><i><span>Sonstiges</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-66432" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/geld-und-markt/"><i>Geld und Markt</i></a></li>
	<li id="menu-item-66433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/google/"><i>Google</i></a></li>
	<li id="menu-item-66434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/samsung/"><i>Samsung</i></a></li>
	<li id="menu-item-66436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/tesla/"><i>Tesla</i></a></li>
</ul>
</li>
</ul>					<ul class="main-under-menu-ul"><li><a href="https://www.apfellike.com/category/apple/airpods/">AirPods</a></li></ul>	

					
				<!-- END .main-menu -->
				</div>
				<!-- <a target="_blank" href="//www.apfellike.com/2015/03/das-grosse-apple-watch-gewinnspiel-so-koennt-ihr-teilnehmen/"><img src="//www.apfellike.com/img/watch-gewinnspiel-banner-header.jpg" alt="Apfellike Apple Watch Gewinnspiel"></a> -->
				<!-- <a target="_blank" href="//live.apfellike.com"><img src="//www.apfellike.com/img/ank-live-banner.jpg" alt="Apple Keynote Livestream"></a> -->
				<!--
								
				<a href="//live.apfellike.com/"><img src="//www.apfellike.com/img/ank-live-banner-2.jpg" alt="Apfellike Live Keynote Event"></a>
				-->
				
			<!-- END .header -->
			</div>

<!-- BEGIN .content -->
			<div class="content">
				
			<div style="width:980px; margin: 0 auto" class="breadcrumbs">

<div xmlns:v="https://schema.org/#" id="crumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="crumbs-home"><a itemprop="item" href="https://www.apfellike.com"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &raquo; 



<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="crumbs-home"><a itemprop="item" href="https://www.apfellike.com/category/apple/"><span itemprop="name">Apple</span></a><meta itemprop="position" content="2" /></span> &raquo; <span class="current">Keynote: Am 07. September soll das iPhone 14 kommen</span></span></div></div>				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="article-big-header">
						<div style="display: inline-block;">
							<div class="head-title-bar">
							<h1 class="font-replace">Keynote: Am 07. September soll das iPhone 14 kommen</h1>
							<span class="sub-title">
										<a href="https://www.apfellike.com/category/apple/" id="Apple" title="View all posts in Apple">Apple</a>, <a href="https://www.apfellike.com/category/news/" id="News" title="View all posts in News">News</a>							</span>
							</div>
							<div class="head-sharing-bar">
															</div>
						</div>
												<div class="article-photo">
						<img src="https://www.apfellike.com/wp-content/uploads/2021/12/Apple-park-innen-thumb-scaled-980x450.jpeg" alt="Keynote: Am 07. September soll das iPhone 14 kommen" title="Keynote: Am 07. September soll das iPhone 14 kommen"class="setborder"/><a class="fullscreen-thumb local-link" href="https://www.apfellike.com/wp-content/uploads/2021/12/Apple-park-innen-thumb-scaled.jpeg" rel="lightbox-0"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/fullscreen-thumb.png" width=50 height=50></a>						</div>
					</div>
					
					<!-- BEGIN .content-box -->
					<div class="content-box">
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							

							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
															<div class="article-author">
									<div class="article-user">
										<img src="//www.gravatar.com/avatar/0488419da9e801c5c2ccd894018371b9?s=40&d=https://www.apfellike.com/wp-content/themes/apfellike-3/images/no-avatar.jpg&r=G" class="setborder" width="40" height="40" alt="Roman van Genabith" title="Roman van Genabith" />
										<strong class="font-replace">Roman van Genabith</strong>
										<a href="https://www.apfellike.com/author/roman/">mehr Artikel</a>
									</div>
									<div class="article-date">
										<strong><a href="https://www.apfellike.com/2022/08/" class="font-replace">17 August 2022</a></strong>
										<span>19:22</span>
									</div>
								</div>
																	<div class="article-related-ones">
										<div id="article-related-left">
										<strong>Ähnliche Artikel</strong>
										<ul>
																					<li>
												<h4>
													<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/" class="font-replace">Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr</a>
												</h4>
											</li>
																					<li>
												<h4>
													<a href="https://www.apfellike.com/2022/08/apfelplausch-253-iphone-14-leaks-kamera-homepods-apple-watch-s8-totalausfall/" class="font-replace">Apfelplausch #253: iPhone 14-Leaks | Kamera-HomePods | Apple Watch S8 Totalausfall?</a>
												</h4>
											</li>
																				</ul>
										</div>
									</div>
																 <div class="article-main-content changable-content">
								 										
									
									<p><strong>Der mögliche Termin für die iPhone 14-Keynote ist bekannt: Am 07. September könnte das Event steigen, das auch in diesem Jahr wieder einmal nur virtuell stattfinden soll. Damit würden die neuen Modelle recht früh im September kommen.</strong></p>
<p>Im September gibt es neue iPhones, das ist schon lange üblich, nur im Corona-Jahr 2020 gab es hier eine Ausnahme. Dieses Jahr aber hält Apple wohl seinen üblichen Rhythmus ein. Nun steht erstmals ein Termin im Raum, der eine recht hohe Wahrscheinlichkeit hat, wenngleich es sich hierbei noch nicht um eine offizielle Ankündigung handelt.</p>
<p>Dennoch: Am 07. September soll die iPhone-Keynote stattfinden, <a href="https://www.bloomberg.com/news/articles/2022-08-17/apple-targets-sept-7-for-iphone-14-launch-in-flurry-of-devices?utm_medium=email&amp;utm_source=newsletter&amp;utm_term=220817&amp;utm_campaign=author_19842959&amp;sref=9hGJlFio" target="_blank" rel="noopener">meldet</a> Bloomberg &#8211; das Datum fällt auf einen Mittwoch. Angeblich habe Apple diesen Termin bereits intern an Mitarbeiter in den Apple Retail Stores kommuniziert, sodass auch davon auszugehen ist, dass das Datum stimmt.</p>
<h2>Die Auslieferung startet eine Woche später</h2>
<p>Am Freitag, den 09. September soll dann der Startschuss für die Vorbestellungen fallen. Eine Woche darauf, am 16. September, wie üblich ebenfalls ein Freitag, werde Apple die ersten Bestellungen ausliefern und mit dem Verkauf in den Apple Retail Stores und dem Einzelhandel beginnen, so Bloomberg.</p>
<p>Auf der Keynote wird höchst wahrscheinlich das iPhone 14 in seinen vier Modellen gezeigt. Ebenfalls könnten wir eine neue Apple Watch S8 und eine Apple Watch Pro sehen. Dagegen könnten neue iPad-Modelle sowie neue Macs etwas später gezeigt werden, eine zweite Keynote im Oktober ist nicht unwahrscheinlich.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>									
									<style>
									.downloadourapp {

										border: 1px dotted #999;
										max-width: 800px;
										margin: 0 auto;
										overflow: auto;
										padding: 1% 1% 1% 2%;
										clear:both;

									}

									.downloadourapp .downloadbuttons {

										float: right;
										max-width: 100%;

									}

									.downloadourapp .downloadbuttons img {

										width: 100%;
										margin-bottom: 5px;

									}

									.downloadourapp .downloadbuttons {

										margin-bottom: -5px;

									}

									.downloadourapp .appdesc {

										width: 72%;
										float: left;
										font-weight: 700;

									}

									.downloadourapp > div {

										display: inline-block;
										vertical-align: middle;

									}

									.downloadourapp > div:first-child {
										width: 72%;
									}

									.downloadourapp > div:nth-child(2) {
										width: 25%;
									}

									</style>

									<div class="downloadourapp">

										<div>
										<div class="appdesc">Keine News mehr verpassen! Unsere App für iOS und Android mit praktischer Push-Funktion.</div></div>

										<div><div class="downloadbuttons">
											<a href="https://itunes.apple.com/de/app/apfellike-blog/id912999545?mt=8" rel="nofollow" target="_blank"><img src="https://www.apfellike.com/wp-content/uploads/2016/07/appstore.png" /></a>
											<a href="https://play.google.com/store/apps/details?id=io.appful.a1&amp;hl=de" rel="nofollow" target="_blank"><img src="https://www.apfellike.com/wp-content/uploads/2016/07/playstore.png" /></a>
											</div></div>

									</div>
									<br>

									<div class="tag-info"><a href="https://www.apfellike.com/tag/featured/" rel="tag">Featured</a><a href="https://www.apfellike.com/tag/iphone-14/" rel="tag">iPhone 14</a></div>									
									<!-- <a href="//bit.ly/1fcbHJq"><img class="alignnone size-full wp-image-28670" alt="gewinnspiel-teaser" src="/wp-content/uploads/2014/04/gewinnspiel-teaser.jpg" /></a> -->
																		

								</div>
								
																<!--
																-->
														<!-- END .left-side -->
							</div>
						<!-- END .content--middle -->
						</div>
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							
							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
														
								    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.apfellike.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                                <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="122fe8b338" /><input type="hidden" name="_wp_http_referer" value="/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Internetseite" />
                    <label for="wc_website-0_0" class="wpdlb">Internetseite</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Internetseite" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Internetseite</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="1">
                        <span class='wpdtc' title='1'>1</span> Kommentar                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar, auf das am meisten reagiert wurde"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Beliebtestes Kommentar Thema"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">Newest</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Oldest</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Most Voted</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-44390_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Marko' src='https://secure.gravatar.com/avatar/fdccf975c5bda4a065b227fdc8f15bd6?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdccf975c5bda4a065b227fdc8f15bd6?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-44390" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Marko
</div>
    <div class="wpd-comment-date" title="17 Aug ’22 19:27">
    <i class='far fa-clock' aria-hidden='true'></i>
    24 Minuten zuvor
</div>
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/#comment-44390'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Und wann sollen die AirPods Pro kommen?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44390_0'></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    								
														<!-- END .left-side -->
							</div>
							
						<!-- END .content--middle -->
						</div>
						
						
													
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							<!-- BEGIN .full-left-box -->
							<div class="full-left-box">
								<h2 class="thetitle font-replace" style="border-top:5px solid #95a5a6;color:#95a5a6;">Apple</h2>
								<div class="title-top">
									<a href="https://www.apfellike.com/category/apple/">Alle Artikel dieser Kategorie</a>
								</div>
								<div class="category-block">
																																				<div class="category-right-block">
											
											<div class="article-photo">
												<a href="https://www.apfellike.com/2022/08/mehr-updates-watchos-8-7-1-fuer-alle-nutzer-ist-da/"><img src="https://www.apfellike.com/wp-content/uploads/2021/06/watchOS-8-Thumb-410x285.jpg" width="410" height="285" class="setborder" alt="Mehr Updates: watchOS 8.7.1 für alle Nutzer ist da" title="Mehr Updates: watchOS 8.7.1 für alle Nutzer ist da" /></a>
											</div>
											<div class="article-content">
												<h2>
													<a href="https://www.apfellike.com/2022/08/mehr-updates-watchos-8-7-1-fuer-alle-nutzer-ist-da/" class="font-replace">Mehr Updates: watchOS 8.7.1 für alle Nutzer ist da</a>
																											<a href="https://www.apfellike.com/2022/08/mehr-updates-watchos-8-7-1-fuer-alle-nutzer-ist-da/#comments" class="article-comment-icon">
															<span class="comment-icon">&nbsp;</span>
															0														</a>
																									</h2>
												<p>Es hört nicht auf: Apple hat auch für die Apple Watch ein Update veröffentlicht. watchOS 8.7.1 kann ab sofort von allen Nutzern geladen und installiert werden. Die neue Version ist [...]</p>
											</div>
											
										</div>
																																																								<div class="category-left-block">
											
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2022/08/sicherheitsupdate-apple-veroeffentlicht-macos-12-5-1-fuer-alle-nutzer/"><img src="https://www.apfellike.com/wp-content/uploads/2021/06/macOS-Monterey-Thumb-230x100.jpg" width="230" height="100" class="setborder" alt="Sicherheitsupdate: Apple veröffentlicht macOS 12.5.1 für alle Nutzer" title="Sicherheitsupdate: Apple veröffentlicht macOS 12.5.1 für alle Nutzer" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2022/08/sicherheitsupdate-apple-veroeffentlicht-macos-12-5-1-fuer-alle-nutzer/" class="font-replace">Sicherheitsupdate: Apple veröffentlicht macOS 12.5.1 für alle Nutzer</a>
																													<a href="https://www.apfellike.com/2022/08/sicherheitsupdate-apple-veroeffentlicht-macos-12-5-1-fuer-alle-nutzer/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																																																								
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2022/08/fuer-alle-ios-15-6-1-und-ipados-15-6-1-bringt-wichtige-sicherheitsverbesserungen/"><img src="https://www.apfellike.com/wp-content/uploads/2021/06/iOS-und-iPadOS-Thumb-230x100.jpg" width="230" height="100" class="setborder" alt="Für alle: iOS 15.6.1 und iPadOS 15.6.1 bringt wichtige Sicherheitsverbesserungen" title="Für alle: iOS 15.6.1 und iPadOS 15.6.1 bringt wichtige Sicherheitsverbesserungen" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2022/08/fuer-alle-ios-15-6-1-und-ipados-15-6-1-bringt-wichtige-sicherheitsverbesserungen/" class="font-replace">Für alle: iOS 15.6.1 und iPadOS 15.6.1 bringt wichtige Sicherheitsverbesserungen</a>
																													<a href="https://www.apfellike.com/2022/08/fuer-alle-ios-15-6-1-und-ipados-15-6-1-bringt-wichtige-sicherheitsverbesserungen/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																																																								
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/"><img src="https://www.apfellike.com/wp-content/uploads/2021/12/iPhone-13-Alltag-Lukas-Gehrer-Thumb-230x100.jpg" width="230" height="100" class="setborder" alt="Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr" title="Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/" class="font-replace">Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr</a>
																													<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																					</div>
																																				

								</div>
							<!-- END .full-left-box -->
							</div>
						</div>

							
						<div class="content-box-sidebar">
							<div class="widget-1 first panel">			<div class="textwidget"><!--Start TN Rectangle-->
<div data-idg-sizes="[[300,600],[300,250]]" class="idgGoogleAdTag" id="ad_mpu"> </div>
<!--Ende TN Rectangle--></div>
		</div><div class="widget-2 panel"><h3 class="font-replace">Lade dir jetzt die Apfellike App:</h3>			<div class="textwidget"><a href="https://appsto.re/de/5r0A2.i" rel="nofollow"><img src="https://www.apfellike.com/wp-content/plugins/appful/assets/img/app-store-button.png" border="0" style="max-width: 100%" /></a>
<a href="https://play.google.com/store/apps/details?id=io.appful.a1&hl=de" rel="nofollow"><img src="https://www.apfellike.com/wp-content/plugins/appful/assets/img/play-store-button.png" border="0" style="max-width: 100%" /></a></div>
		</div><div class="widget-3 panel">			<div class="textwidget"><h3>Offizielle Apfellike Partner:</h3>
<p>Um uns in Zukunft von Banner-Werbung unabhängig zu machen, möchten wir uns Stück für Stück mit der Hilfe von ausgewählten Partnern refinanzieren.</p>
</div>
		</div>		
	<div class="widget-4 panel">		<h3 class="font-replace">Aktuelle News</h3>		<!-- BEGIN .panel-content -->
		<div class="panel-content">
							<div class="title-top">
					<a href="https://www.apfellike.com/home/">mehr News</a>
				</div>
									
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2022/08/mehr-updates-watchos-8-7-1-fuer-alle-nutzer-ist-da/">
							<img src="https://www.apfellike.com/wp-content/uploads/2021/06/watchOS-8-Thumb-79x59.jpg" width="79" height="59" class="setborder" alt="Mehr Updates: watchOS 8.7.1 für alle Nutzer ist da" title="Mehr Updates: watchOS 8.7.1 für alle Nutzer ist da" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2022/08/mehr-updates-watchos-8-7-1-fuer-alle-nutzer-ist-da/" class="font-replace">Mehr Updates: watchOS 8.7.1 für alle Nutzer ist da</a>
													<a href="https://www.apfellike.com/2022/08/mehr-updates-watchos-8-7-1-fuer-alle-nutzer-ist-da/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2022/08/mehr-updates-watchos-8-7-1-fuer-alle-nutzer-ist-da/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2022/08/sicherheitsupdate-apple-veroeffentlicht-macos-12-5-1-fuer-alle-nutzer/">
							<img src="https://www.apfellike.com/wp-content/uploads/2021/06/macOS-Monterey-Thumb-79x59.jpg" width="79" height="59" class="setborder" alt="Sicherheitsupdate: Apple veröffentlicht macOS 12.5.1 für alle Nutzer" title="Sicherheitsupdate: Apple veröffentlicht macOS 12.5.1 für alle Nutzer" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2022/08/sicherheitsupdate-apple-veroeffentlicht-macos-12-5-1-fuer-alle-nutzer/" class="font-replace">Sicherheitsupdate: Apple veröffentlicht macOS 12.5.1 für alle Nutzer</a>
													<a href="https://www.apfellike.com/2022/08/sicherheitsupdate-apple-veroeffentlicht-macos-12-5-1-fuer-alle-nutzer/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2022/08/sicherheitsupdate-apple-veroeffentlicht-macos-12-5-1-fuer-alle-nutzer/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2022/08/fuer-alle-ios-15-6-1-und-ipados-15-6-1-bringt-wichtige-sicherheitsverbesserungen/">
							<img src="https://www.apfellike.com/wp-content/uploads/2021/06/iOS-und-iPadOS-Thumb-79x59.jpg" width="79" height="59" class="setborder" alt="Für alle: iOS 15.6.1 und iPadOS 15.6.1 bringt wichtige Sicherheitsverbesserungen" title="Für alle: iOS 15.6.1 und iPadOS 15.6.1 bringt wichtige Sicherheitsverbesserungen" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2022/08/fuer-alle-ios-15-6-1-und-ipados-15-6-1-bringt-wichtige-sicherheitsverbesserungen/" class="font-replace">Für alle: iOS 15.6.1 und iPadOS 15.6.1 bringt wichtige Sicherheitsverbesserungen</a>
													<a href="https://www.apfellike.com/2022/08/fuer-alle-ios-15-6-1-und-ipados-15-6-1-bringt-wichtige-sicherheitsverbesserungen/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2022/08/fuer-alle-ios-15-6-1-und-ipados-15-6-1-bringt-wichtige-sicherheitsverbesserungen/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/">
							<img src="https://www.apfellike.com/wp-content/uploads/2021/12/iPhone-13-Alltag-Lukas-Gehrer-Thumb-79x59.jpg" width="79" height="59" class="setborder" alt="Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr" title="Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/" class="font-replace">Gute Herbstverkäufe erwartet: Apple bestellt gleiche Menge neuer iPhones wie vergangens Jahr</a>
													<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2022/08/gute-herbstverkaeufe-erwartet-apple-bestellt-gleiche-menge-neuer-iphones-wie-vergangens-jahr/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/">
							<img src="https://www.apfellike.com/wp-content/uploads/2021/12/Apple-park-innen-thumb-scaled-79x59.jpeg" width="79" height="59" class="setborder" alt="Keynote: Am 07. September soll das iPhone 14 kommen" title="Keynote: Am 07. September soll das iPhone 14 kommen" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/" class="font-replace">Keynote: Am 07. September soll das iPhone 14 kommen</a>
													<a href="https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								1							</a>
											</h4>
					<a href="https://www.apfellike.com/2022/08/keynote-am-07-september-soll-das-iphone-14-kommen/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

					<!-- END .panel-content -->
		</div>
	
	</div>		
	
      <div class="widget-5 last panel">			<div class="textwidget"><ul><li><a href="http://iphone-magazin.org">Aktuelle News rund um Apple</a></li><li><a href="http://apfelcheck.de/">apfelcheck - Apple, iPhone, iPad, Mac</a></li></ul></div>
		</div>							<div class="widget-1 first panel"><h3 class="font-replace">Unterstützt von</h3>			<div class="textwidget"><a href="http://bit.ly/SqmS44"><img alt="World4You Webhosting" title="World4You Webhosting" src="//www.apfellike.com/img/ab/half_1.jpg"/></a></div>
		</div><div class="widget-2 last panel"><h3 class="font-replace">Schlagwörter</h3><div class="tagcloud"><a href="https://www.apfellike.com/tag/amazon/" class="tag-cloud-link tag-link-836 tag-link-position-1" style="font-size: 8.1206896551724pt;" aria-label="Amazon (152 Einträge)">Amazon</a>
<a href="https://www.apfellike.com/tag/android/" class="tag-cloud-link tag-link-66 tag-link-position-2" style="font-size: 8.1206896551724pt;" aria-label="Android (151 Einträge)">Android</a>
<a href="https://www.apfellike.com/tag/app/" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 11.862068965517pt;" aria-label="App (308 Einträge)">App</a>
<a href="https://www.apfellike.com/tag/apple/" class="tag-cloud-link tag-link-5678 tag-link-position-4" style="font-size: 22pt;" aria-label="Apple (2.129 Einträge)">Apple</a>
<a href="https://www.apfellike.com/tag/apple-pay/" class="tag-cloud-link tag-link-3229 tag-link-position-5" style="font-size: 9.6896551724138pt;" aria-label="Apple-Pay (201 Einträge)">Apple-Pay</a>
<a href="https://www.apfellike.com/tag/apple-store/" class="tag-cloud-link tag-link-591 tag-link-position-6" style="font-size: 9.5689655172414pt;" aria-label="Apple Store (200 Einträge)">Apple Store</a>
<a href="https://www.apfellike.com/tag/apple-tv/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 10.293103448276pt;" aria-label="Apple TV (230 Einträge)">Apple TV</a>
<a href="https://www.apfellike.com/tag/apple-watch/" class="tag-cloud-link tag-link-3230 tag-link-position-8" style="font-size: 11.862068965517pt;" aria-label="Apple Watch (305 Einträge)">Apple Watch</a>
<a href="https://www.apfellike.com/tag/app-store/" class="tag-cloud-link tag-link-4875 tag-link-position-9" style="font-size: 11.137931034483pt;" aria-label="App Store (268 Einträge)">App Store</a>
<a href="https://www.apfellike.com/tag/beta/" class="tag-cloud-link tag-link-334 tag-link-position-10" style="font-size: 17.293103448276pt;" aria-label="Beta (879 Einträge)">Beta</a>
<a href="https://www.apfellike.com/tag/china/" class="tag-cloud-link tag-link-636 tag-link-position-11" style="font-size: 8.1206896551724pt;" aria-label="China (149 Einträge)">China</a>
<a href="https://www.apfellike.com/tag/deals/" class="tag-cloud-link tag-link-5616 tag-link-position-12" style="font-size: 9.448275862069pt;" aria-label="Deals (192 Einträge)">Deals</a>
<a href="https://www.apfellike.com/tag/developer-beta/" class="tag-cloud-link tag-link-5075 tag-link-position-13" style="font-size: 15.603448275862pt;" aria-label="Developer Beta (624 Einträge)">Developer Beta</a>
<a href="https://www.apfellike.com/tag/facebook/" class="tag-cloud-link tag-link-472 tag-link-position-14" style="font-size: 12.103448275862pt;" aria-label="Facebook (326 Einträge)">Facebook</a>
<a href="https://www.apfellike.com/tag/featured/" class="tag-cloud-link tag-link-775 tag-link-position-15" style="font-size: 21.51724137931pt;" aria-label="Featured (1.931 Einträge)">Featured</a>
<a href="https://www.apfellike.com/tag/geruchte/" class="tag-cloud-link tag-link-10 tag-link-position-16" style="font-size: 11.379310344828pt;" aria-label="Gerüchte (281 Einträge)">Gerüchte</a>
<a href="https://www.apfellike.com/tag/google/" class="tag-cloud-link tag-link-606 tag-link-position-17" style="font-size: 10.534482758621pt;" aria-label="Google (241 Einträge)">Google</a>
<a href="https://www.apfellike.com/tag/ios/" class="tag-cloud-link tag-link-5702 tag-link-position-18" style="font-size: 13.431034482759pt;" aria-label="iOS (412 Einträge)">iOS</a>
<a href="https://www.apfellike.com/tag/ios-7/" class="tag-cloud-link tag-link-485 tag-link-position-19" style="font-size: 10.051724137931pt;" aria-label="iOS 7 (219 Einträge)">iOS 7</a>
<a href="https://www.apfellike.com/tag/ipad/" class="tag-cloud-link tag-link-8 tag-link-position-20" style="font-size: 14.155172413793pt;" aria-label="iPad (475 Einträge)">iPad</a>
<a href="https://www.apfellike.com/tag/ipad-pro/" class="tag-cloud-link tag-link-1847 tag-link-position-21" style="font-size: 10.051724137931pt;" aria-label="iPad Pro (220 Einträge)">iPad Pro</a>
<a href="https://www.apfellike.com/tag/iphone/" class="tag-cloud-link tag-link-5703 tag-link-position-22" style="font-size: 17.896551724138pt;" aria-label="iPhone (987 Einträge)">iPhone</a>
<a href="https://www.apfellike.com/tag/iphone-5s/" class="tag-cloud-link tag-link-604 tag-link-position-23" style="font-size: 8.3620689655172pt;" aria-label="iPhone 5S (156 Einträge)">iPhone 5S</a>
<a href="https://www.apfellike.com/tag/iphone-6/" class="tag-cloud-link tag-link-605 tag-link-position-24" style="font-size: 11.01724137931pt;" aria-label="iPhone 6 (265 Einträge)">iPhone 6</a>
<a href="https://www.apfellike.com/tag/iphone-8/" class="tag-cloud-link tag-link-5210 tag-link-position-25" style="font-size: 9.6896551724138pt;" aria-label="iPhone 8 (204 Einträge)">iPhone 8</a>
<a href="https://www.apfellike.com/tag/iphone-12/" class="tag-cloud-link tag-link-5622 tag-link-position-26" style="font-size: 9.448275862069pt;" aria-label="iPhone 12 (192 Einträge)">iPhone 12</a>
<a href="https://www.apfellike.com/tag/itunes/" class="tag-cloud-link tag-link-117 tag-link-position-27" style="font-size: 12.827586206897pt;" aria-label="iTunes (374 Einträge)">iTunes</a>
<a href="https://www.apfellike.com/tag/keynote/" class="tag-cloud-link tag-link-81 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Keynote (290 Einträge)">Keynote</a>
<a href="https://www.apfellike.com/tag/mac/" class="tag-cloud-link tag-link-9 tag-link-position-29" style="font-size: 11.5pt;" aria-label="Mac (286 Einträge)">Mac</a>
<a href="https://www.apfellike.com/tag/macbook-pro/" class="tag-cloud-link tag-link-419 tag-link-position-30" style="font-size: 11.258620689655pt;" aria-label="MacBook Pro (277 Einträge)">MacBook Pro</a>
<a href="https://www.apfellike.com/tag/markt/" class="tag-cloud-link tag-link-4548 tag-link-position-31" style="font-size: 18.741379310345pt;" aria-label="Markt (1.153 Einträge)">Markt</a>
<a href="https://www.apfellike.com/tag/politik/" class="tag-cloud-link tag-link-2380 tag-link-position-32" style="font-size: 8pt;" aria-label="Politik (146 Einträge)">Politik</a>
<a href="https://www.apfellike.com/tag/public-beta/" class="tag-cloud-link tag-link-4015 tag-link-position-33" style="font-size: 9.2068965517241pt;" aria-label="Public Beta (184 Einträge)">Public Beta</a>
<a href="https://www.apfellike.com/tag/quick-news/" class="tag-cloud-link tag-link-773 tag-link-position-34" style="font-size: 13.913793103448pt;" aria-label="Quick-News (455 Einträge)">Quick-News</a>
<a href="https://www.apfellike.com/tag/readable/" class="tag-cloud-link tag-link-2748 tag-link-position-35" style="font-size: 8.7241379310345pt;" aria-label="readable (169 Einträge)">readable</a>
<a href="https://www.apfellike.com/tag/review/" class="tag-cloud-link tag-link-19 tag-link-position-36" style="font-size: 9.3275862068966pt;" aria-label="Review (190 Einträge)">Review</a>
<a href="https://www.apfellike.com/tag/samsung/" class="tag-cloud-link tag-link-63 tag-link-position-37" style="font-size: 11.379310344828pt;" aria-label="Samsung (283 Einträge)">Samsung</a>
<a href="https://www.apfellike.com/tag/sicherheit/" class="tag-cloud-link tag-link-992 tag-link-position-38" style="font-size: 13.913793103448pt;" aria-label="Sicherheit (460 Einträge)">Sicherheit</a>
<a href="https://www.apfellike.com/tag/siri/" class="tag-cloud-link tag-link-193 tag-link-position-39" style="font-size: 8.1206896551724pt;" aria-label="Siri (151 Einträge)">Siri</a>
<a href="https://www.apfellike.com/tag/streaming/" class="tag-cloud-link tag-link-615 tag-link-position-40" style="font-size: 13.793103448276pt;" aria-label="Streaming (444 Einträge)">Streaming</a>
<a href="https://www.apfellike.com/tag/tim-cook/" class="tag-cloud-link tag-link-292 tag-link-position-41" style="font-size: 11.01724137931pt;" aria-label="Tim Cook (262 Einträge)">Tim Cook</a>
<a href="https://www.apfellike.com/tag/update/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 14.879310344828pt;" aria-label="Update (547 Einträge)">Update</a>
<a href="https://www.apfellike.com/tag/video/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 12.706896551724pt;" aria-label="Video (364 Einträge)">Video</a>
<a href="https://www.apfellike.com/tag/whatsapp/" class="tag-cloud-link tag-link-583 tag-link-position-44" style="font-size: 11.741379310345pt;" aria-label="WhatsApp (302 Einträge)">WhatsApp</a>
<a href="https://www.apfellike.com/tag/wwdc/" class="tag-cloud-link tag-link-912 tag-link-position-45" style="font-size: 9.3275862068966pt;" aria-label="WWDC (191 Einträge)">WWDC</a></div>
</div>						</div>
						
					<!-- END .content-box -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
		<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-content">
						<div class="footer-block">
							<div class="relative-block">
																	<div class="footer-logo">
										<a href="https://www.apfellike.com"><img src="//www.apfellike.com/wp-content/themes/apfellike-3/images/apfellike-clean-logo.png" title="Apfellike.com" alt="Apfellike.com" /></a>
									</div>
																									<div class="footer-set">
										<p>Apfellike ist ein schnellwachsendes deutschsprachiges Technik, Web und Apple Magazin, welches die Themengebiete, wie Apple, iPhone, iPad, Mac, Google, Facebook oder Web, in Form von Artikeln, News und Videos behandelt.</p>
									</div>
																									<div class="footer-bottom">
																				<a href="http://twitter.com/apfellike" target="_blank" class="soc-button icon-text">&#62218;</a>										<a href="http://facebook.com/apfellike" target="_blank" class="soc-button icon-text">&#62221;</a>										<a href="https://plus.google.com/101300375681808659829" target="_blank" class="soc-button icon-text">&#62224;</a>																																																		
			
									</div>
															</div>
						</div>
													<div class="footer-block">
								<h2 class="footer-title font-replace">Tipps</h2>
								<ul class="category-listing"><li id="menu-item-61080" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apple.sjv.io/c/1442199/524469/7618"><span class="category-square" style="background:#232323;">&nbsp;</span>iPhone kaufen?</a></li>
<li id="menu-item-66438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/empire/"><span class="category-square" style="background:#232323;">&nbsp;</span>Empire</a></li>
<li id="menu-item-66437" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.apfellike.com/gewinnspiel-teilnahmebedingungen/"><span class="category-square" style="background:#232323;">&nbsp;</span>Gewinnspiel Teilnahmebedingungen</a></li>
<li id="menu-item-66439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/umfrage/"><span class="category-square" style="background:#232323;">&nbsp;</span>Umfrage</a></li>
<li id="menu-item-66441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/anleitung/"><span class="category-square" style="background:#232323;">&nbsp;</span>Anleitung</a></li>
</ul>							</div>
																			<div class="footer-block">
								<h2 class="footer-title font-replace">Backstage</h2>
								<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58215"><a href="https://appsto.re/de/5r0A2.i">Hol Dir die Apfellike-App!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="https://www.apfellike.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7274"><a href="https://www.apfellike.com/werben/">Werben / Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3384"><a href="https://www.apfellike.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59029"><a href="https://www.apfellike.com/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7275"><a href="https://www.apfellike.com/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7276"><a href="https://www.apfellike.com/bewerben/">Wir suchen dich!</a></li>
</ul>							</div>
						
													<div class="footer-block">
								<div class="relative-block">
									<h2 class="footer-title font-replace">About Apfellike - Apple News Blog</h2>
									 
										<div class="footer-contact-form">
											<p>Apfellike ist ein schnellwachsendes deutschsprachiges Technik, Web und Apple Magazin.
Dank des versierten Redakteure-Team finden Leser täglich neue News, Artikel und Videos zum Thema Web, Apple, Mac, iPhone, iPad, Google, Technik und Co. Unser Content setzt sich neben Reviews von Technik und Apple Produkten, Apps oder anderen Zubehörteilen auch aus der Gerüchteküche und allgemeinen Apple News zusammen. </p>
										</div>
																										</div>
							</div>
											</div>
					
					<div class="footer-copy">
						<p class="left">&copy; <a href="//www.apfellike.com">APFELLIKE</a> 2022.								<p class="right">Web &amp; Technik Magazin | Design by <a href="http://juergen.co" rel="nofollow">juergen.co</a></p>
						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>




	<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='1'>1</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Antworten</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>            <div class="af-overlay" id="appful-overlay-banner" style="display: none;">
                <svg style="cursor: pointer" onclick="appful_hide_overlay();" class="af-window-close" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg"
                     xmlns:xlink="http://www.w3.org/1999/xlink">
                    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
                    <desc>Close Window</desc>
                    <defs></defs>
                    <path d="M15,15 L7.00494659,15 C5.89702623,15 5,15.8954305 5,17 C5,18.1122704 5.89764516,19 7.00494659,19 L15,19 L15,26.9950534 C15,28.0884781 15.8954305,29 17,29 C18.1122704,29 19,28.1023548 19,26.9950534 L19,19 L26.9950534,19 C28.1029738,19 29,18.1045695 29,17 C29,15.8877296 28.1023548,15 26.9950534,15 L19,15 L19,7.00494659 C19,5.91152191 18.1045695,5 17,5 C15.8877296,5 15,5.89764516 15,7.00494659 L15,15 Z"
                          id="Combined-Shape" stroke="none" fill="#FFFFFF" fill-rule="evenodd" transform="translate(17.000000, 17.000000) rotate(44.000000) translate(-17.000000, -17.000000) "></path>
                </svg>
                <div class="af-window">
                    <div class="af-window-header">
                        <h2>Jetzt die Apfellike-App herunterladen!</h2>
                        <p>Alle Apple-News in Echtzeit direkt auf Dein Handy.</p>
                        <div class="af-device">
                            <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/7c/2e/b4/7c2eb4f0-a478-4e23-194d-f1d30c378ba4/700x700.jpg/700x700.jpg" alt="" width="212" height="342"/>
                        </div>
                    </div>
                    <div class="af-window-bar">
                        <div class="af-button seg" style="cursor: pointer;" onclick="appful_hide_overlay();">
							Ich bevorzuge die<br>mobile Seite                        </div>
                        <div class="af-button prim" style="cursor: pointer;"
                             onclick="window.open('https://1.app.appful.io/92407', '_self');">
							DOWNLOAD                        </div>
                    </div>
                </div>
            </div>

            <script>
                function appful_hide_overlay() {
                    var elem = document.getElementById('appful-overlay-banner');
                    elem.parentNode.removeChild(elem);
                }

                if (jQuery) {
                    jQuery(document).ready(function () {
                        try {
                            jQuery("#appful-overlay-banner").click(function (e) {
                                appful_hide_overlay();
                            })
                            jQuery(".af-window").on("click", function (event) {
                                event.stopPropagation();
                            });

                            var showBanner = false;
                            var time = Math.floor(Date.now() / 1000);

                            if (navigator.userAgent.match(/(Android|iPhone|iPad)/i)) {
                                var frequency = 86400;
                                var google_referrer = 1;

                                if (!document.referrer.match(/Google/i) || google_referrer == 1) {
                                    if (!jQuery.cookie("appful_overlay_banner") || (time - jQuery.cookie("appful_overlay_banner") > frequency && frequency >= 0 && jQuery.cookie("appful_last_session") != jQuery.cookie("PHPSESSID"))) {
                                        showBanner = true;
                                    }
                                }
                            }
                            if (window.location.href.match(/showBanner=1/)) {
                                showBanner = true;
                            }

                            if (showBanner) {
                                jQuery("#appful-overlay-banner").show();
                                jQuery.cookie("appful_last_session", jQuery.cookie("PHPSESSID"), {expires: 365});
                                jQuery.cookie("appful_overlay_banner", time, {expires: 365});
                            } else {
                                appful_hide_overlay();
                            }
                        } catch (error) {
                        }
                    });
                }
            </script>
			<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/admin/jquery.cookie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/scripts.php?ver=1.0' id='ot-dynamic-scripts-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/cuffon.js?ver=1.0' id='cuffon-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/Montserrat_400-Montserrat_700.font.js?ver=1.0' id='Montserrat-400-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/orange-themes-responsive.js?ver=1.4' id='responsive-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.isotope.min.js?ver=1.5.19' id='isotope-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/lightbox.js?ver=1.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.sexyslider.min.js?ver=1.0' id='sexyslider-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.event.swipe.js?ver=6.0.1' id='swipe-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Hinterlassen Sie den ersten Kommentar!",
        wc_comment_join_text: "An Diskussion beteiligen",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'60360404',post:'92407',tz:'2',srv:'www.apfellike.com'} ]);
	_stq.push([ 'clickTrackerInit', '60360404', '92407' ]);
</script>
<!--wumhealthcheck-->
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-34501806-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-34501806-1', { 'anonymize_ip': true });
</script>
	
	</body>
<!-- END html -->
</html>