<!DOCTYPE html>
<!-- BEGIN html lang="de-DE" -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" >
	<!-- BEGIN head -->
	<head>
		<!-- Title ?? -->
		<title>
			iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden | Apfellike.com		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="robots" content="noarchive,index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="311827152247662" />
		<!-- <meta name="robots" content="index,follow" /> -->
		<link rel="stylesheet" href="//www.apfellike.com/wp-content/themes/apfellike-3/css/allfunction.css" type="text/css" />
		<link rel="stylesheet" id="main-stylesheet-css" href="//www.apfellike.com/wp-content/themes/apfellike-3/css/main-update.css" type="text/css" media="all">
		<link rel="stylesheet" href="https://www.apfellike.com/wp-content/themes/apfellike-3/css/sbar-style.css" type="text/css" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="//www.apfellike.com/favicon.ico" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://www.apfellike.com/wp-content/themes/apfellike-3/images/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://www.apfellike.com/feed/" title="Apfellike.com letzten Beiträge" />
		<link rel="alternate" type="application/rss+xml" href="https://www.apfellike.com/comments/feed/" title="Apfellike.com letzten Kommentare" />
		<link rel="pingback" href="https://www.apfellike.com/xmlrpc.php" />
		
		<!-- BuySellAds Ad Code -->
		<script type="text/javascript">
		(function(){
		  var bsa = document.createElement('script');
		     bsa.type = 'text/javascript';
		     bsa.async = true;
		     bsa.src = '//s3.buysellads.com/ac/bsa.js';
		  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
		})();
		</script>
		<!-- End BuySellAds Ad Code -->
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push (['_gat._anonymizeIp']);
		  _gaq.push(['_setAccount', 'UA-34501806-1']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>

				<!--<meta property="og:url" content="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/"/>-->
		<meta property="og:title" content="
		iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden" />
		<meta property="og:description" content="Apple hat einen Haufen neuer Geräte in der Datenbank der Eurasischen Wirtschaftskommission registriert. Dieser Index gilt als Indikator für die Einführung neuer Apple-Produkte und hat deren Erscheinen in der Vergangenheit stets zuverlässig vorhergesagt. Somit kann nun auch als sicher angenommen werden, dass bald neue iMacs erscheinen. Apple wird wohl in nächster Zeit ein Update für den iMac bringen. In der Datenbank der Eurasischen Wirtschaftskommission hat das Unternehmen einen Mac eingetragen, der die bis jetzt nicht verwendete Modellbezeichnung A2330 trägt. In den mageren Details zu dem neuen Produkt heißt es, bei" />  
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.apfellike.com/wp-content/uploads/2020/06/iMac-2017-seitlich-Thumb-410x285.jpg" /> 		
		
				
		
					
			<!--Start TN Site Variablen--> <script type="text/javascript">
			if (typeof jQuery == 'undefined') {
			document.write('<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>'); }
			var idgStorage = new Object();
			idgStorage.adUnit1 = "/8456/IDG.DE_NET_apfellike.com"; idgStorage.adUnit2 = "";
			idgStorage.sec = "article";
			idgStorage.rs_tax = "no_tax";
			var inDapIF = "true";
			</script>
			<!--Ende TN Site Variablen-->
			
					
		
						<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"dee548f3e5","grs":true,"ajaxurl":"https:\/\/www.apfellike.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Artikel bewerten","fuelspeed":200,"thankyou":"Danke !","error_msg":"Error","tooltip":"1","tooltips":[{"tip":"","color":"FFFFFF"},{"tip":"","color":"FFFFFF"},{"tip":"","color":"FFFFFF"},{"tip":"","color":"FFFFFF"},{"tip":"","color":"FFFFFF"}]};
				</script>
				
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden &bull; Apfellike.com" />
	<meta property="og:description" content="Apple hat einen Haufen neuer Geräte in der Datenbank der Eurasischen Wirtschaftskommission registriert. Dieser Index gilt als Indikator für die Einführung neuer Apple-Produkte und hat deren Erscheinen in der Vergangenheit stets zuverlässig vorhergesagt. Somit kann nun auch als sicher angenommen werden, dass bald neue iMacs erscheinen. Apple wird wohl in nächster Zeit ein Update für den iMac bringen. In der Datenbank der Eurasischen Wirtschaftskommission hat das Unternehmen einen Mac eingetragen, der die bis jetzt nicht verwendete Modellbezeichnung A2330 trägt. In den mageren Details zu dem neuen Produkt heißt es, bei" />
	<meta property="og:url" content="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/" />
	<meta property="og:site_name" content="Apfellike.com" />
	<meta property="article:publisher" content="http://facebook.com/apfellike" />
	<meta property="article:published_time" content="2020-06-12T18:13:09+00:00" />
	<meta property="article:modified_time" content="2020-06-12T17:32:57+00:00" />
	<meta property="og:image" content="https://www.apfellike.com/wp-content/uploads/2020/06/iMac-2017-seitlich-Thumb.jpg" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1819" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.apfellike.com/#website","url":"https://www.apfellike.com/","name":"Apfellike.com","description":"An Apple a day keeps the Doctor away","potentialAction":[{"@type":"SearchAction","target":"https://www.apfellike.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/#primaryimage","inLanguage":"de-DE","url":"https://www.apfellike.com/wp-content/uploads/2020/06/iMac-2017-seitlich-Thumb.jpg","width":2400,"height":1819,"caption":"iMac 2017 - Apple"},{"@type":"WebPage","@id":"https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/#webpage","url":"https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/","name":"iPhone 12 und neuer iMac: Apple registriert neue Ger\u00e4te bei eurasischen Beh\u00f6rden &bull; Apfellike.com","isPartOf":{"@id":"https://www.apfellike.com/#website"},"primaryImageOfPage":{"@id":"https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/#primaryimage"},"datePublished":"2020-06-12T18:13:09+00:00","dateModified":"2020-06-12T17:32:57+00:00","author":{"@id":"https://www.apfellike.com/#/schema/person/6e76a6de0ea290ba3d81bac702a12558"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/"]}]},{"@type":["Person"],"@id":"https://www.apfellike.com/#/schema/person/6e76a6de0ea290ba3d81bac702a12558","name":"Roman van Genabith","image":{"@type":"ImageObject","@id":"https://www.apfellike.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/0488419da9e801c5c2ccd894018371b9?s=96&d=mm&r=g","caption":"Roman van Genabith"},"description":"I make things","sameAs":["https://twitter.com/expr3ssionist"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; Feed" href="https://www.apfellike.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; Kommentar-Feed" href="https://www.apfellike.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apfellike.com &raquo; iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden Kommentar-Feed" href="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apfellike.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/main-stylesheet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/responsive/desktop.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/ie-transparecy.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.apfellike.com/wp-content/themes/apfellike-3/css/fonts-css.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.apfellike.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://www.apfellike.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.apfellike.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.apfellike.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.apfellike.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.apfellike.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3\/images\/","cssUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3\/css\/","themeUrl":"https:\/\/www.apfellike.com\/wp-content\/themes\/apfellike-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/appful/assets/js/jquery.cookie.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.apfellike.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apfellike.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apfellike.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.apfellike.com/?p=80282' />
<link rel="alternate" type="application/json+oembed" href="https://www.apfellike.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apfellike.com%2F2020%2F06%2Fiphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apfellike.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apfellike.com%2F2020%2F06%2Fiphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.apfellike.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.apfellike.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.apfellike.com/wp-content/plugins/kk-star-ratings/orange.png); }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript" src="//get.mirando.de/mirando.js#a=17628856&as=1&at=100" async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8362595875834469",
          enable_page_level_ads: true
     });
</script>
<script data-ad-client="ca-pub-4458458714897861" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="apple-itunes-app" content="app-id=912999545, app-argument=https://appful.post/80282"><meta property="al:ios:app_store_id" content="912999545" />
							<meta property="al:ios:url" content="apfellike://80282" />
							<meta property="al:ios:app_name" content="Apfellike Magazin" /><link href="https://www.apfellike.com/wp-content/plugins/appful/assets/css/overlaybanner.css" rel="stylesheet">		
		<script> var unruly = window.unruly || {}; unruly.native = unruly.native || {}; unruly.native.siteId = 1049447; </script> <script src="//video.unrulymedia.com/native/native-loader.js"></script>
		
		<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Auch wir nutzen Cookies um ein bestmögliches Nutzererlebnis zu ermöglichen.","dismiss":"Alles klar!","learnMore":"Mehr Infos","link":"http://apfellike.com/impressum","theme":"dark-bottom"};
				</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- TradeDoubler site verification 2855650 -->	
		<meta name="verification" content="327368cec6ca6077fd8ae838e71559d2" />



	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-80282 single-format-standard">
		
						<div class="article-navigation-left">
				<a href="https://www.apfellike.com/2020/06/greyhound-70-millionen-dollar-film-mit-tom-hanks-startet-am-10-juli-auf-apple-tv/"><img src="https://www.apfellike.com/wp-content/uploads/2019/08/Apple-TV-PR-Thumb-70x50.jpg" class="setborder" width="70" height="50" alt="Greyhound: 70 Millionen-Dollar-Film mit Tom Hanks startet am 10. Juli auf Apple TV+" title="Greyhound: 70 Millionen-Dollar-Film mit Tom Hanks startet am 10. Juli auf Apple TV+" /><strong>Vorherige Artikel</strong></a>
			</div>
							
			
		<!-- <div class="page-wrapper" style="width: 1380px; margin: 0 auto;"> -->
	
						
			<div class="wrapper handyHide" style="text-align:right;max-width: 100%;width: 1020px;">
			<!--Start TN Leaderboard-->
			<div data-idg-sizes="[[468,60],[728,90],[800,250],[970,250]]" class="idgGoogleAdTag" id="ad_leadfull"> </div>
			<!--Ende TN Leaderboard-->
			</div>

			<!--<div class="wrapper" style="left: 122px; top: -90px; position: relative; height:600px; max-width: 100%; width: 1020px;">
			<div style="border: 1px solid #000;width:120px;height:600px;float: right;">-->
			
			<div class="handyHide" style="width:100%;position:absolute;top:0px;">
			<div class="wrapper" style="max-width: 100%;width: 1020px;text-align: right;left: 160px;">
			<!--Start TN Sky-->
				<div data-idg-sizes="[[120,600],[160,600],[160,800]]" class="idgGoogleAdTag" id="ad_sky"> </div>
				
				<!--Ende TN Sky-->
				</div></div>
			
			
				
	
	
		<!-- BEGIN .boxed -->
		<!--<div class="boxed enableboxed" style="margin: 0; float: left;"> -->
		<div class="boxed enableboxed">
						
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
															<!-- BEGIN .header-top -->
					<div class="header-top">
													<ul class="left">
								<li><a href="" class="icon-text">&#8962;</a></li>
								<li><a href="http://www.apfellike.com/feed/rss/" target="_blank" class="icon-text">&#59194;</a></li>																<li><a href="http://twitter.com/apfellike" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="http://facebook.com/apfellike" target="_blank" class="icon-text">&#62220;</a></li>								<li><a href="https://plus.google.com/101300375681808659829" target="_blank" class="icon-text">&#62223;</a></li>																																															</ul>
												<ul class="right" ><li id="menu-item-58215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58215"><a href="https://appsto.re/de/5r0A2.i"><i>Hol Dir die Apfellike-App!</i></a></li>
<li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="https://www.apfellike.com/kontakt/"><i>Kontakt</i></a></li>
<li id="menu-item-7274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7274"><a href="https://www.apfellike.com/werben/"><i>Werben / Mediadaten</i></a></li>
<li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3384"><a href="https://www.apfellike.com/impressum/"><i>Impressum</i></a></li>
<li id="menu-item-59029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59029"><a href="https://www.apfellike.com/datenschutz/"><i>Datenschutz</i></a></li>
<li id="menu-item-7275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7275"><a href="https://www.apfellike.com/team/"><i>Team</i></a></li>
<li id="menu-item-7276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7276"><a href="https://www.apfellike.com/bewerben/"><i>Wir suchen dich!</i></a></li>
</ul>
						<div class="clear-float"></div>
					<!-- END .header-top -->
					</div>
					
					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															
									<h2 class="logo-img" style="background-image:url(//www.apfellike.com/wp-content/uploads/1376676338apfellike-logo-banner-5.png);width:214px;height:73px;">
										<a href="https://www.apfellike.com">Apfellike.com</a>
									</h2>

													</div>
						
						<div class="header-info">
							<h1><p>An Apple a day keeps the Doctor away</p></h1>
						</div>
						<div class="header-feature">
							
						</div>
											<!-- END .header-content -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				<!-- BEGIN .main-menu -->
				<div class="main-menu wrapper isfloatable">
											<div class="search-box">
							<form method="get" action="https://www.apfellike.com" name="searchform" >
								<input type="text" value="" required="required" name="s" id="s"/>
								<input type="submit" value="&#128269;" />
							</form>
						</div>
										<ul class="menu main-menu-ul" ><li id="menu-item-logo" style="background-color:#232323" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//apfellike.com"></a></li><li id="menu-item-66442" style="background-color:#232323" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.apfellike.com/team/"><i>Team</i></a></li>
<li id="menu-item-146" style="background-color:#3498db" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a title="news-navi" href="https://www.apfellike.com/category/news/"><i><span>News</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="home-navi" href="http://apfellike.com/"><i>Home</i></a></li>
	<li id="menu-item-57938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/empire/"><i>Empire</i></a></li>
</ul>
</li>
<li id="menu-item-66411" style="background-color:" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/allgemein/podcast-allgemein/"><i>Podcast</i></a></li>
<li id="menu-item-20963" style="background-color:#e74c3c" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="video-navi" href="https://www.apfellike.com/category/video/"><i>Video</i></a></li>
<li id="menu-item-20964" style="background-color:#424242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="themen-navi" href="https://www.apfellike.com/category/allgemein/"><i>Apple</i></a></li>
<li id="menu-item-66425" style="background-color:#232323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/hardware/"><i><span>Hardware</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="iphone-navi" href="https://www.apfellike.com/category/apple/iphone/"><i>iPhone</i></a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="ipad-navi" href="https://www.apfellike.com/category/apple/ipad/"><i>iPad</i></a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/apple/apple-watch/"><i>Apple Watch</i></a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="mac-navi" href="https://www.apfellike.com/category/apple/mac/"><i>Mac</i></a></li>
</ul>
</li>
<li id="menu-item-66427" style="background-color:#232323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/software/"><i><span>Software</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-66428" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/ios/"><i>iOS</i></a></li>
	<li id="menu-item-66429" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/macos/"><i>MacOS</i></a></li>
	<li id="menu-item-66430" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/tvos/"><i>tvOS</i></a></li>
	<li id="menu-item-66431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/software/watchos/"><i>watchOS</i></a></li>
</ul>
</li>
<li id="menu-item-148" style="background-color:#16a085" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="review-navi" href="https://www.apfellike.com/category/review/"><i>Review</i></a></li>
<li id="menu-item-66435" style="background-color:" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.apfellike.com/category/sonstiges/"><i><span>Sonstiges</span></i></a>
<ul class="sub-menu">
	<li id="menu-item-66432" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/geld-und-markt/"><i>Geld und Markt</i></a></li>
	<li id="menu-item-66433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/google/"><i>Google</i></a></li>
	<li id="menu-item-66434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/samsung/"><i>Samsung</i></a></li>
	<li id="menu-item-66436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/tesla/"><i>Tesla</i></a></li>
</ul>
</li>
</ul>					<ul class="main-under-menu-ul"><li><a href="https://www.apfellike.com/category/apple/airpods/">AirPods</a></li></ul>	

					
				<!-- END .main-menu -->
				</div>
				<!-- <a target="_blank" href="//www.apfellike.com/2015/03/das-grosse-apple-watch-gewinnspiel-so-koennt-ihr-teilnehmen/"><img src="//www.apfellike.com/img/watch-gewinnspiel-banner-header.jpg" alt="Apfellike Apple Watch Gewinnspiel"></a> -->
				<!-- <a target="_blank" href="//live.apfellike.com"><img src="//www.apfellike.com/img/ank-live-banner.jpg" alt="Apple Keynote Livestream"></a> -->
				<!--
								
				<a href="//live.apfellike.com/"><img src="//www.apfellike.com/img/ank-live-banner-2.jpg" alt="Apfellike Live Keynote Event"></a>
				-->
				
			<!-- END .header -->
			</div>

<!-- BEGIN .content -->
			<div class="content">
				
				<div style="width:980px; margin: 0 auto" class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
				    <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Apfellike.com." href="https://www.apfellike.com" class="home" ><span property="name">Apfellike.com</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Apfellike Home." href="https://www.apfellike.com/home/" class="post-root post post-post" ><span property="name">Apfellike Home</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Apple category archives." href="https://www.apfellike.com/category/apple/" class="taxonomy category" ><span property="name">Apple</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the iPhone category archives." href="https://www.apfellike.com/category/apple/iphone/" class="taxonomy category" ><span property="name">iPhone</span></a><meta property="position" content="4"></span> &gt; <span class="post post-post current-item">iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden</span>				</div>
				
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="article-big-header">
						<div style="display: inline-block;">
							<div class="head-title-bar">
							<h1 class="font-replace">iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden</h1>
							<span class="sub-title">
										<a href="https://www.apfellike.com/category/geruchte/" id="Gerüchte" title="View all posts in Gerüchte">Gerüchte</a>, <a href="https://www.apfellike.com/category/apple/iphone/" id="iPhone" title="View all posts in iPhone">iPhone</a>, <a href="https://www.apfellike.com/category/apple/mac/" id="Mac" title="View all posts in Mac">Mac</a>, <a href="https://www.apfellike.com/category/news/" id="News" title="View all posts in News">News</a>							</span>
							</div>
							<div class="head-sharing-bar">
															</div>
						</div>
												<div class="article-photo">
						<img src="https://www.apfellike.com/wp-content/uploads/2020/06/iMac-2017-seitlich-Thumb-980x450.jpg" alt="iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden" title="iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden"class="setborder"/><a class="fullscreen-thumb local-link" href="https://www.apfellike.com/wp-content/uploads/2020/06/iMac-2017-seitlich-Thumb.jpg" rel="lightbox-0"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/fullscreen-thumb.png" width=50 height=50></a>						</div>
					</div>
					
					<!-- BEGIN .content-box -->
					<div class="content-box">
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							

							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
															<div class="article-author">
									<div class="article-user">
										<img src="//www.gravatar.com/avatar/0488419da9e801c5c2ccd894018371b9?s=40&d=https://www.apfellike.com/wp-content/themes/apfellike-3/images/no-avatar.jpg&r=G" class="setborder" width="40" height="40" alt="Roman van Genabith" title="Roman van Genabith" />
										<strong class="font-replace">Roman van Genabith</strong>
										<a href="https://www.apfellike.com/author/roman/">mehr Artikel</a>
									</div>
									<div class="article-date">
										<strong><a href="https://www.apfellike.com/2020/06/" class="font-replace">12 Juni 2020</a></strong>
										<span>20:13</span>
									</div>
								</div>
																	<div class="article-related-ones">
										<div id="article-related-left">
										<strong>Ähnliche Artikel</strong>
										<ul>
																					<li>
												<h4>
													<a href="https://www.apfellike.com/2020/06/start-puenktlich-im-september-alle-iphone-12-modelle-sollen-ab-juli-in-massenproduktion-gehen/" class="font-replace">Start pünktlich im September? Alle iPhone 12-Modelle sollen ab Juli in Massenproduktion gehen</a>
												</h4>
											</li>
																					<li>
												<h4>
													<a href="https://www.apfellike.com/2020/06/neue-imacs-raeumt-apple-die-lager-leer/" class="font-replace">Neue iMacs: Räumt Apple die Lager leer?</a>
												</h4>
											</li>
																				</ul>
										</div>
									</div>
																 <div class="article-main-content changable-content">
								 										
																			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<!-- Apfellike über Artikel 660x300 -->
										<ins class="adsbygoogle"
										     style="display:inline-block;width:660px;height:300px"
										     data-ad-client="ca-pub-8362595875834469"
										     data-ad-slot="9430647917"></ins>
										<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
										</script>
																		<br><p></p>
																		
									
									<p><strong><a href="https://www.apfellike.com/category/apple/">Apple</a> hat einen Haufen neuer Geräte in der Datenbank der Eurasischen Wirtschaftskommission registriert. Dieser Index gilt als Indikator für die Einführung neuer Apple-Produkte und hat deren Erscheinen in der Vergangenheit stets zuverlässig vorhergesagt. Somit kann nun auch als sicher angenommen werden, dass bald neue iMacs erscheinen.</strong></p>		<div style="margin-bottom: 15px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Linkblöcke Apfellike resp. -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8362595875834469"
		     data-ad-slot="4721246713"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Linkblöcke Apfellike resp. -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8362595875834469"
		     data-ad-slot="4721246713"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
<p>Apple wird wohl in nächster Zeit ein Update für den <a href="https://apple.sjv.io/c/1442199/589146/7618?u=https%3A%2F%2Fwww.apple.com%2Fde%2Fshop%2Fbuy-mac%2Fimac" target="_blank" rel="noopener noreferrer">iMac</a> bringen. In der Datenbank der Eurasischen Wirtschaftskommission hat das Unternehmen einen <a href="https://www.apfellike.com/category/apple/mac/">Mac</a> <a href="https://9to5mac.com/2020/06/11/eec-iphone-12-imac-leaks/" target="_blank" rel="noopener noreferrer">eingetragen</a>, der die bis jetzt nicht verwendete Modellbezeichnung A2330 trägt. In den mageren Details zu dem neuen Produkt heißt es, bei diesem Computer handele es sich um einen Desktop, der mit macOS 10.15 ausgeliefert wird. Damit ist ziemlich sicher, dass ein neuer <a href="https://www.apfellike.com/tag/imac/">iMac</a> kommt, wobei ein Mac Mini ebenfalls noch möglich wäre. Allerdings hatten die letzten Tage verschiedentlich Gerüchte auf ein neues iMac-Modell gebracht, <a href="https://www.apfellike.com/2020/06/neue-imacs-raeumt-apple-die-lager-leer/" target="_blank" rel="noopener noreferrer">Apfellike.com berichtete</a>. Auch ein <a href="https://www.apfellike.com/2020/06/zur-wwdc-angeblich-neuer-imac-mit-duenneren-raendern-und-ohne-fusion-drive-geplant/" target="_blank" rel="noopener noreferrer">aufgefrischtes Design</a> steht im Raum.</p>
<h2>Neue iPhone 12-Modelle wurden ebenfalls registriert</h2>
<p>Weiterhin in der Datenbank hat Apple die mutmaßlichen Modelle des <a href="https://www.apfellike.com/category/apple/iphone/">iPhone</a> 12 registriert. Insgesamt wurden neun Geräte eingetragen, diese tragen die Modellnummern A2176, A2172, A2341, A2342, A2403, A2407, A2408 anu A2411.</p>
<p>Das iPhone 12 wird im September erwartet, wobei noch unklar ist, wann welches Modell auf den Markt kommt. In einer weiteren Meldung hatten wir <a href="https://www.apfellike.com/2020/06/start-puenktlich-im-september-alle-iphone-12-modelle-sollen-ab-juli-in-massenproduktion-gehen/" target="_blank" rel="noopener noreferrer">berichtet</a>, dass alle neuen Modelle im Juli in die Massenproduktion gehen sollen. Zuvor wurde allerdings aus Kreisen der Lieferkette bereits verlautbart, Apple habe mit der Massenproduktion des iPhone 12 Max bereits in diesem Monat begonnen, <a href="https://www.apfellike.com/2020/06/iphone-12-wird-schon-diesen-monat-produziert-teilweise/" target="_blank" rel="noopener noreferrer">Apfellike.com berichtete</a>. Denkbar wäre, dass Apple nicht alle vier erwarteten neuen iPhone 12-Modelle zur gleichen Zeit in den Handel bringt.</p>

			<div class="kk-star-ratings  bottom-left lft" data-id="80282">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Artikel bewerten</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<br clear="both" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8362595875834469"
     data-ad-slot="2110863453"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8bc0dfff0d1183efd9bcb705",
	"item": {"objectid":80282,"title":"iPhone 12 und neuer iMac: Apple registriert neue Ger\u00e4te bei eurasischen Beh\u00f6rden","text":"Apple hat einen Haufen neuer Ger\u00e4te in der Datenbank der Eurasischen Wirtschaftskommission registriert. Dieser Index gilt als Indikator f\u00fcr die Einf\u00fchrung neuer Apple-Produkte und hat deren Erscheinen in der Vergangenheit stets zuverl\u00e4ssig vorhergesag","url":"https:\/\/www.apfellike.com\/2020\/06\/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden\/","img":"https:\/\/www.apfellike.com\/wp-content\/uploads\/2020\/06\/iMac-2017-seitlich-Thumb-185x140.jpg","category":"Ger\u00fcchte,News","published_at":1591992789,"updated_at":1591990377}
}));
</script>
									
									<style>
									.downloadourapp {

										border: 1px dotted #999;
										max-width: 800px;
										margin: 0 auto;
										overflow: auto;
										padding: 1% 1% 1% 2%;
										clear:both;

									}

									.downloadourapp .downloadbuttons {

										float: right;
										max-width: 100%;

									}

									.downloadourapp .downloadbuttons img {

										width: 100%;
										margin-bottom: 5px;

									}

									.downloadourapp .downloadbuttons {

										margin-bottom: -5px;

									}

									.downloadourapp .appdesc {

										width: 72%;
										float: left;
										font-weight: 700;

									}

									.downloadourapp > div {

										display: inline-block;
										vertical-align: middle;

									}

									.downloadourapp > div:first-child {
										width: 72%;
									}

									.downloadourapp > div:nth-child(2) {
										width: 25%;
									}

									</style>

									<div class="downloadourapp">

										<div>
										<div class="appdesc">Keine News mehr verpassen! Unsere App für iOS und Android mit praktischer Push-Funktion.</div></div>

										<div><div class="downloadbuttons">
											<a href="https://itunes.apple.com/de/app/apfellike-blog/id912999545?mt=8" rel="nofollow" target="_blank"><img src="https://www.apfellike.com/wp-content/uploads/2016/07/appstore.png" /></a>
											<a href="https://play.google.com/store/apps/details?id=io.appful.a1&amp;hl=de" rel="nofollow" target="_blank"><img src="https://www.apfellike.com/wp-content/uploads/2016/07/playstore.png" /></a>
											</div></div>

									</div>
									<br>

									<div class="tag-info"><a href="https://www.apfellike.com/tag/imac/" rel="tag">iMac</a><a href="https://www.apfellike.com/tag/iphone-12/" rel="tag">iPhone 12</a></div>									
									<!-- <a href="//bit.ly/1fcbHJq"><img class="alignnone size-full wp-image-28670" alt="gewinnspiel-teaser" src="/wp-content/uploads/2014/04/gewinnspiel-teaser.jpg" /></a> -->
																		

								</div>
								
																<!--
																-->
														<!-- END .left-side -->
							</div>
						<!-- END .content--middle -->
						</div>
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							
							<!-- BEGIN .left-side -->
							<div class="left-side the-article-content" style="width:660px;">
														
								    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1">
                    <div class="wc_social_plugin_wrapper">
                <p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert <span class="required">*</span></p>            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.apfellike.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                                <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8dd16a277e" /><input type="hidden" name="_wp_http_referer" value="/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Internetseite" />
                    <label for="wc_website-0_0" class="wpdlb">Internetseite</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Internetseite" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Internetseite</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar, auf das am meisten reagiert wurde"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Beliebtestes Kommentar Thema"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    								
														<!-- END .left-side -->
							</div>
							
						<!-- END .content--middle -->
						</div>
						
						
													
						<!-- BEGIN .content--middle -->
						<div class="content--middle">
							<!-- BEGIN .full-left-box -->
							<div class="full-left-box">
								<h2 class="thetitle font-replace" style="border-top:5px solid #;color:#;">Gerüchte</h2>
								<div class="title-top">
									<a href="https://www.apfellike.com/category/geruchte/">Alle Artikel dieser Kategorie</a>
								</div>
								<div class="category-block">
																																				<div class="category-right-block">
											
											<div class="article-photo">
												<a href="https://www.apfellike.com/2020/06/greyhound-70-millionen-dollar-film-mit-tom-hanks-startet-am-10-juli-auf-apple-tv/"><img src="https://www.apfellike.com/wp-content/uploads/2019/08/Apple-TV-PR-Thumb-410x285.jpg" width="410" height="285" class="setborder" alt="Greyhound: 70 Millionen-Dollar-Film mit Tom Hanks startet am 10. Juli auf Apple TV+" title="Greyhound: 70 Millionen-Dollar-Film mit Tom Hanks startet am 10. Juli auf Apple TV+" /></a>
											</div>
											<div class="article-content">
												<h2>
													<a href="https://www.apfellike.com/2020/06/greyhound-70-millionen-dollar-film-mit-tom-hanks-startet-am-10-juli-auf-apple-tv/" class="font-replace">Greyhound: 70 Millionen-Dollar-Film mit Tom Hanks startet am 10. Juli auf Apple TV+</a>
																											<a href="https://www.apfellike.com/2020/06/greyhound-70-millionen-dollar-film-mit-tom-hanks-startet-am-10-juli-auf-apple-tv/#comments" class="article-comment-icon">
															<span class="comment-icon">&nbsp;</span>
															0														</a>
																									</h2>
												<p>Apple TV+ erhält einen neuen Spielfilm. Greyhound wird ab dem 10. Juli auf dem Streamingdienst von Apple laufen. Die Rechte an dem Film hatte Apple vor kurzem für eine hübsche [...]</p>
											</div>
											
										</div>
																																																								<div class="category-left-block">
											
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2020/06/kommt-das-ipad-air-auch-bald-mit-magic-keyboard-support/"><img src="https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb-230x100.jpeg" width="230" height="100" class="setborder" alt="Kommt das iPad Air auch bald mit Magic Keyboard-Support?" title="Kommt das iPad Air auch bald mit Magic Keyboard-Support?" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2020/06/kommt-das-ipad-air-auch-bald-mit-magic-keyboard-support/" class="font-replace">Kommt das iPad Air auch bald mit Magic Keyboard-Support?</a>
																													<a href="https://www.apfellike.com/2020/06/kommt-das-ipad-air-auch-bald-mit-magic-keyboard-support/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																																																								
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2020/06/safari-technology-preview-108-wurde-von-apple-fuer-freiwillige-tester-veroeffentlicht/"><img src="https://www.apfellike.com/wp-content/uploads/2020/01/Safari-Icon-Thumb-230x100.png" width="230" height="100" class="setborder" alt="Safari Technology Preview 108 wurde von Apple für freiwillige Tester veröffentlicht" title="Safari Technology Preview 108 wurde von Apple für freiwillige Tester veröffentlicht" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2020/06/safari-technology-preview-108-wurde-von-apple-fuer-freiwillige-tester-veroeffentlicht/" class="font-replace">Safari Technology Preview 108 wurde von Apple für freiwillige Tester veröffentlicht</a>
																													<a href="https://www.apfellike.com/2020/06/safari-technology-preview-108-wurde-von-apple-fuer-freiwillige-tester-veroeffentlicht/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																																																								
																						<div class="article-block">
													<div class="article-photo">
														<a href="https://www.apfellike.com/2020/06/apple-veroeffentlicht-details-zur-wwdc-2020/"><img src="https://www.apfellike.com/wp-content/uploads/2020/03/Apple_wwdc2020_03132020_big.jpg.large_2x-230x100.jpeg" width="230" height="100" class="setborder" alt="Apple veröffentlicht Details zur WWDC 2020" title="Apple veröffentlicht Details zur WWDC 2020" /></a>
													</div>
													<h4>
														<a href="https://www.apfellike.com/2020/06/apple-veroeffentlicht-details-zur-wwdc-2020/" class="font-replace">Apple veröffentlicht Details zur WWDC 2020</a>
																													<a href="https://www.apfellike.com/2020/06/apple-veroeffentlicht-details-zur-wwdc-2020/#comments" class="article-comment-icon">
																<span class="comment-icon">&nbsp;</span>
																0															</a>
																											</h4>
												</div>
																					</div>
																																				

								</div>
							<!-- END .full-left-box -->
							</div>
						</div>

							
						<div class="content-box-sidebar">
							<div class="widget-1 first panel">			<div class="textwidget"><!--Start TN Rectangle-->
<div data-idg-sizes="[[300,600],[300,250]]" class="idgGoogleAdTag" id="ad_mpu"> </div>
<!--Ende TN Rectangle--></div>
		</div><div class="widget-2 panel"><h3 class="font-replace">Lade dir jetzt die Apfellike App:</h3>			<div class="textwidget"><a href="https://appsto.re/de/5r0A2.i" rel="nofollow"><img src="https://www.apfellike.com/wp-content/plugins/appful/assets/img/app-store-button.png" border="0" style="max-width: 100%" /></a>
<a href="https://play.google.com/store/apps/details?id=io.appful.a1&hl=de" rel="nofollow"><img src="https://www.apfellike.com/wp-content/plugins/appful/assets/img/play-store-button.png" border="0" style="max-width: 100%" /></a></div>
		</div><div class="widget-3 panel">			<div class="textwidget"><h3>Offizielle Apfellike Partner:</h3>
<p>Um uns in Zukunft von Banner-Werbung unabhängig zu machen, möchten wir uns Stück für Stück mit der Hilfe von ausgewählten Partnern refinanzieren.</p>
</div>
		</div><div class="widget-4 panel">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=249352051854356";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/apfellike" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/apfellike"><a href="https://www.facebook.com/apfellike">Apfellike</a></blockquote></div></div></div>
		</div>		
	<div class="widget-5 panel">		<h3 class="font-replace">Aktuelle News</h3>		<!-- BEGIN .panel-content -->
		<div class="panel-content">
							<div class="title-top">
					<a href="https://www.apfellike.com/home/">mehr News</a>
				</div>
									
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/">
							<img src="https://www.apfellike.com/wp-content/uploads/2020/06/iMac-2017-seitlich-Thumb-79x59.jpg" width="79" height="59" class="setborder" alt="iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden" title="iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/" class="font-replace">iPhone 12 und neuer iMac: Apple registriert neue Geräte bei eurasischen Behörden</a>
													<a href="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2020/06/iphone-12-und-neuer-imac-apple-registriert-neue-geraete-bei-eurasischen-behoerden/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2020/06/greyhound-70-millionen-dollar-film-mit-tom-hanks-startet-am-10-juli-auf-apple-tv/">
							<img src="https://www.apfellike.com/wp-content/uploads/2019/08/Apple-TV-PR-Thumb-79x59.jpg" width="79" height="59" class="setborder" alt="Greyhound: 70 Millionen-Dollar-Film mit Tom Hanks startet am 10. Juli auf Apple TV+" title="Greyhound: 70 Millionen-Dollar-Film mit Tom Hanks startet am 10. Juli auf Apple TV+" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2020/06/greyhound-70-millionen-dollar-film-mit-tom-hanks-startet-am-10-juli-auf-apple-tv/" class="font-replace">Greyhound: 70 Millionen-Dollar-Film mit Tom Hanks startet am 10. Juli auf Apple TV+</a>
													<a href="https://www.apfellike.com/2020/06/greyhound-70-millionen-dollar-film-mit-tom-hanks-startet-am-10-juli-auf-apple-tv/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2020/06/greyhound-70-millionen-dollar-film-mit-tom-hanks-startet-am-10-juli-auf-apple-tv/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2020/06/kommt-das-ipad-air-auch-bald-mit-magic-keyboard-support/">
							<img src="https://www.apfellike.com/wp-content/uploads/2020/06/iPad-Pro-2020-mit-Tastatur-Thumb-79x59.jpeg" width="79" height="59" class="setborder" alt="Kommt das iPad Air auch bald mit Magic Keyboard-Support?" title="Kommt das iPad Air auch bald mit Magic Keyboard-Support?" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2020/06/kommt-das-ipad-air-auch-bald-mit-magic-keyboard-support/" class="font-replace">Kommt das iPad Air auch bald mit Magic Keyboard-Support?</a>
													<a href="https://www.apfellike.com/2020/06/kommt-das-ipad-air-auch-bald-mit-magic-keyboard-support/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2020/06/kommt-das-ipad-air-auch-bald-mit-magic-keyboard-support/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2020/06/safari-technology-preview-108-wurde-von-apple-fuer-freiwillige-tester-veroeffentlicht/">
							<img src="https://www.apfellike.com/wp-content/uploads/2020/01/Safari-Icon-Thumb-79x59.png" width="79" height="59" class="setborder" alt="Safari Technology Preview 108 wurde von Apple für freiwillige Tester veröffentlicht" title="Safari Technology Preview 108 wurde von Apple für freiwillige Tester veröffentlicht" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2020/06/safari-technology-preview-108-wurde-von-apple-fuer-freiwillige-tester-veroeffentlicht/" class="font-replace">Safari Technology Preview 108 wurde von Apple für freiwillige Tester veröffentlicht</a>
													<a href="https://www.apfellike.com/2020/06/safari-technology-preview-108-wurde-von-apple-fuer-freiwillige-tester-veroeffentlicht/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2020/06/safari-technology-preview-108-wurde-von-apple-fuer-freiwillige-tester-veroeffentlicht/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

						
			<div class="side-article">
									<div class="article-photo">
						<a href="https://www.apfellike.com/2020/06/apple-veroeffentlicht-details-zur-wwdc-2020/">
							<img src="https://www.apfellike.com/wp-content/uploads/2020/03/Apple_wwdc2020_03132020_big.jpg.large_2x-79x59.jpeg" width="79" height="59" class="setborder" alt="Apple veröffentlicht Details zur WWDC 2020" title="Apple veröffentlicht Details zur WWDC 2020" />
						</a>
					</div>
								<div class="article-content">
					<h4>
						<a href="https://www.apfellike.com/2020/06/apple-veroeffentlicht-details-zur-wwdc-2020/" class="font-replace">Apple veröffentlicht Details zur WWDC 2020</a>
													<a href="https://www.apfellike.com/2020/06/apple-veroeffentlicht-details-zur-wwdc-2020/#comments" class="article-comment-icon">
								<span class="comment-icon">&nbsp;</span>
								0							</a>
											</h4>
					<a href="https://www.apfellike.com/2020/06/apple-veroeffentlicht-details-zur-wwdc-2020/" class="text-link"><span class="icon-text">&#59154;</span>mehr</a>
				</div>
			</div>

					<!-- END .panel-content -->
		</div>
	
	</div>		
	
      <div class="widget-6 panel">			<div class="textwidget"><div id="bsap_1288027" class="bsarocks bsap_d21c545f6584e0a1c643f5447ea95228"></div></div>
		</div><div class="widget-7 last panel">			<div class="textwidget"><ul><li><a href="http://iphone-magazin.org">Aktuelle News rund um Apple</a></li><li><a href="http://apfelcheck.de/">apfelcheck - Apple, iPhone, iPad, Mac</a></li><li><a href="https://logomaster.ai/de">Logomaster.ai - Logo Erstellen</a></li></ul></div>
		</div>							<div class="widget-1 first panel"><h3 class="font-replace">Unterstützt von</h3>			<div class="textwidget"><a href="http://bit.ly/SqmS44"><img alt="World4You Webhosting" title="World4You Webhosting" src="//www.apfellike.com/img/ab/half_1.jpg"/></a></div>
		</div><div class="widget-2 last panel"><h3 class="font-replace">Schlagwörter</h3><div class="tagcloud"><a href="https://www.apfellike.com/tag/amazon/" class="tag-cloud-link tag-link-836 tag-link-position-1" style="font-size: 8.5932203389831pt;" aria-label="Amazon (150 Einträge)">Amazon</a>
<a href="https://www.apfellike.com/tag/android/" class="tag-cloud-link tag-link-66 tag-link-position-2" style="font-size: 8.5932203389831pt;" aria-label="Android (151 Einträge)">Android</a>
<a href="https://www.apfellike.com/tag/app/" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 12.271186440678pt;" aria-label="App (308 Einträge)">App</a>
<a href="https://www.apfellike.com/tag/apple/" class="tag-cloud-link tag-link-5678 tag-link-position-4" style="font-size: 22pt;" aria-label="Apple (2.051 Einträge)">Apple</a>
<a href="https://www.apfellike.com/tag/apple-pay/" class="tag-cloud-link tag-link-3229 tag-link-position-5" style="font-size: 9.4237288135593pt;" aria-label="Apple-Pay (176 Einträge)">Apple-Pay</a>
<a href="https://www.apfellike.com/tag/apple-store/" class="tag-cloud-link tag-link-591 tag-link-position-6" style="font-size: 9.7796610169492pt;" aria-label="Apple Store (188 Einträge)">Apple Store</a>
<a href="https://www.apfellike.com/tag/apple-tv/" class="tag-cloud-link tag-link-243 tag-link-position-7" style="font-size: 9.3050847457627pt;" aria-label="Apple TV (173 Einträge)">Apple TV</a>
<a href="https://www.apfellike.com/tag/apple-watch/" class="tag-cloud-link tag-link-3230 tag-link-position-8" style="font-size: 12.152542372881pt;" aria-label="Apple Watch (302 Einträge)">Apple Watch</a>
<a href="https://www.apfellike.com/tag/app-store/" class="tag-cloud-link tag-link-4875 tag-link-position-9" style="font-size: 11.203389830508pt;" aria-label="App Store (251 Einträge)">App Store</a>
<a href="https://www.apfellike.com/tag/beta/" class="tag-cloud-link tag-link-334 tag-link-position-10" style="font-size: 14.525423728814pt;" aria-label="Beta (479 Einträge)">Beta</a>
<a href="https://www.apfellike.com/tag/developer-beta/" class="tag-cloud-link tag-link-5075 tag-link-position-11" style="font-size: 11.796610169492pt;" aria-label="Developer Beta (280 Einträge)">Developer Beta</a>
<a href="https://www.apfellike.com/tag/facebook/" class="tag-cloud-link tag-link-472 tag-link-position-12" style="font-size: 12.033898305085pt;" aria-label="Facebook (294 Einträge)">Facebook</a>
<a href="https://www.apfellike.com/tag/featured/" class="tag-cloud-link tag-link-775 tag-link-position-13" style="font-size: 20.101694915254pt;" aria-label="Featured (1.408 Einträge)">Featured</a>
<a href="https://www.apfellike.com/tag/geruchte/" class="tag-cloud-link tag-link-10 tag-link-position-14" style="font-size: 11.796610169492pt;" aria-label="Gerüchte (278 Einträge)">Gerüchte</a>
<a href="https://www.apfellike.com/tag/google/" class="tag-cloud-link tag-link-606 tag-link-position-15" style="font-size: 10.966101694915pt;" aria-label="Google (240 Einträge)">Google</a>
<a href="https://www.apfellike.com/tag/ios/" class="tag-cloud-link tag-link-5702 tag-link-position-16" style="font-size: 13.694915254237pt;" aria-label="iOS (409 Einträge)">iOS</a>
<a href="https://www.apfellike.com/tag/ios-7/" class="tag-cloud-link tag-link-485 tag-link-position-17" style="font-size: 10.491525423729pt;" aria-label="iOS 7 (219 Einträge)">iOS 7</a>
<a href="https://www.apfellike.com/tag/ios-8/" class="tag-cloud-link tag-link-1659 tag-link-position-18" style="font-size: 8.2372881355932pt;" aria-label="iOS 8 (140 Einträge)">iOS 8</a>
<a href="https://www.apfellike.com/tag/ipad/" class="tag-cloud-link tag-link-8 tag-link-position-19" style="font-size: 14.525423728814pt;" aria-label="iPad (473 Einträge)">iPad</a>
<a href="https://www.apfellike.com/tag/ipad-pro/" class="tag-cloud-link tag-link-1847 tag-link-position-20" style="font-size: 9.3050847457627pt;" aria-label="iPad Pro (173 Einträge)">iPad Pro</a>
<a href="https://www.apfellike.com/tag/iphone/" class="tag-cloud-link tag-link-5703 tag-link-position-21" style="font-size: 18.203389830508pt;" aria-label="iPhone (970 Einträge)">iPhone</a>
<a href="https://www.apfellike.com/tag/iphone-5s/" class="tag-cloud-link tag-link-604 tag-link-position-22" style="font-size: 8.8305084745763pt;" aria-label="iPhone 5S (156 Einträge)">iPhone 5S</a>
<a href="https://www.apfellike.com/tag/iphone-6/" class="tag-cloud-link tag-link-605 tag-link-position-23" style="font-size: 11.440677966102pt;" aria-label="iPhone 6 (265 Einträge)">iPhone 6</a>
<a href="https://www.apfellike.com/tag/iphone-7/" class="tag-cloud-link tag-link-1560 tag-link-position-24" style="font-size: 8.3559322033898pt;" aria-label="iPhone 7 (145 Einträge)">iPhone 7</a>
<a href="https://www.apfellike.com/tag/iphone-8/" class="tag-cloud-link tag-link-5210 tag-link-position-25" style="font-size: 10.016949152542pt;" aria-label="iPhone 8 (200 Einträge)">iPhone 8</a>
<a href="https://www.apfellike.com/tag/iphone-x/" class="tag-cloud-link tag-link-5360 tag-link-position-26" style="font-size: 8.4745762711864pt;" aria-label="iPhone X (146 Einträge)">iPhone X</a>
<a href="https://www.apfellike.com/tag/itunes/" class="tag-cloud-link tag-link-117 tag-link-position-27" style="font-size: 10.610169491525pt;" aria-label="iTunes (225 Einträge)">iTunes</a>
<a href="https://www.apfellike.com/tag/keynote/" class="tag-cloud-link tag-link-81 tag-link-position-28" style="font-size: 11.559322033898pt;" aria-label="Keynote (269 Einträge)">Keynote</a>
<a href="https://www.apfellike.com/tag/mac/" class="tag-cloud-link tag-link-9 tag-link-position-29" style="font-size: 11.677966101695pt;" aria-label="Mac (276 Einträge)">Mac</a>
<a href="https://www.apfellike.com/tag/macbook-pro/" class="tag-cloud-link tag-link-419 tag-link-position-30" style="font-size: 9.1864406779661pt;" aria-label="MacBook Pro (170 Einträge)">MacBook Pro</a>
<a href="https://www.apfellike.com/tag/markt/" class="tag-cloud-link tag-link-4548 tag-link-position-31" style="font-size: 17.135593220339pt;" aria-label="Markt (799 Einträge)">Markt</a>
<a href="https://www.apfellike.com/tag/microsoft/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 8.2372881355932pt;" aria-label="Microsoft (139 Einträge)">Microsoft</a>
<a href="https://www.apfellike.com/tag/newsbox/" class="tag-cloud-link tag-link-1521 tag-link-position-33" style="font-size: 8pt;" aria-label="NewsBox (135 Einträge)">NewsBox</a>
<a href="https://www.apfellike.com/tag/quick-news/" class="tag-cloud-link tag-link-773 tag-link-position-34" style="font-size: 14.28813559322pt;" aria-label="Quick-News (455 Einträge)">Quick-News</a>
<a href="https://www.apfellike.com/tag/readable/" class="tag-cloud-link tag-link-2748 tag-link-position-35" style="font-size: 9.1864406779661pt;" aria-label="readable (169 Einträge)">readable</a>
<a href="https://www.apfellike.com/tag/review/" class="tag-cloud-link tag-link-19 tag-link-position-36" style="font-size: 9.7796610169492pt;" aria-label="Review (188 Einträge)">Review</a>
<a href="https://www.apfellike.com/tag/samsung/" class="tag-cloud-link tag-link-63 tag-link-position-37" style="font-size: 11.796610169492pt;" aria-label="Samsung (283 Einträge)">Samsung</a>
<a href="https://www.apfellike.com/tag/sicherheit/" class="tag-cloud-link tag-link-992 tag-link-position-38" style="font-size: 13.338983050847pt;" aria-label="Sicherheit (377 Einträge)">Sicherheit</a>
<a href="https://www.apfellike.com/tag/siri/" class="tag-cloud-link tag-link-193 tag-link-position-39" style="font-size: 8.3559322033898pt;" aria-label="Siri (144 Einträge)">Siri</a>
<a href="https://www.apfellike.com/tag/streaming/" class="tag-cloud-link tag-link-615 tag-link-position-40" style="font-size: 12.271186440678pt;" aria-label="Streaming (306 Einträge)">Streaming</a>
<a href="https://www.apfellike.com/tag/tim-cook/" class="tag-cloud-link tag-link-292 tag-link-position-41" style="font-size: 11.084745762712pt;" aria-label="Tim Cook (247 Einträge)">Tim Cook</a>
<a href="https://www.apfellike.com/tag/update/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 13.457627118644pt;" aria-label="Update (387 Einträge)">Update</a>
<a href="https://www.apfellike.com/tag/video/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 13.101694915254pt;" aria-label="Video (366 Einträge)">Video</a>
<a href="https://www.apfellike.com/tag/whatsapp/" class="tag-cloud-link tag-link-583 tag-link-position-44" style="font-size: 10.728813559322pt;" aria-label="WhatsApp (229 Einträge)">WhatsApp</a>
<a href="https://www.apfellike.com/tag/wwdc/" class="tag-cloud-link tag-link-912 tag-link-position-45" style="font-size: 9.6610169491525pt;" aria-label="WWDC (186 Einträge)">WWDC</a></div>
</div>						</div>
						
					<!-- END .content-box -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
		<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-content">
						<div class="footer-block">
							<div class="relative-block">
																	<div class="footer-logo">
										<a href="https://www.apfellike.com"><img src="//www.apfellike.com/wp-content/themes/apfellike-3/images/apfellike-clean-logo.png" title="Apfellike.com" alt="Apfellike.com" /></a>
									</div>
																									<div class="footer-set">
										<p>Apfellike ist ein schnellwachsendes deutschsprachiges Technik, Web und Apple Magazin, welches die Themengebiete, wie Apple, iPhone, iPad, Mac, Google, Facebook oder Web, in Form von Artikeln, News und Videos behandelt.</p>
									</div>
																									<div class="footer-bottom">
																				<a href="http://twitter.com/apfellike" target="_blank" class="soc-button icon-text">&#62218;</a>										<a href="http://facebook.com/apfellike" target="_blank" class="soc-button icon-text">&#62221;</a>										<a href="https://plus.google.com/101300375681808659829" target="_blank" class="soc-button icon-text">&#62224;</a>																																																		
			
									</div>
															</div>
						</div>
													<div class="footer-block">
								<h2 class="footer-title font-replace">Tipps</h2>
								<ul class="category-listing"><li id="menu-item-61080" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apple.sjv.io/c/1442199/524469/7618"><span class="category-square" style="background:#232323;">&nbsp;</span>iPhone kaufen?</a></li>
<li id="menu-item-66438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/empire/"><span class="category-square" style="background:#232323;">&nbsp;</span>Empire</a></li>
<li id="menu-item-66437" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.apfellike.com/gewinnspiel-teilnahmebedingungen/"><span class="category-square" style="background:#232323;">&nbsp;</span>Gewinnspiel Teilnahmebedingungen</a></li>
<li id="menu-item-66439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/umfrage/"><span class="category-square" style="background:#232323;">&nbsp;</span>Umfrage</a></li>
<li id="menu-item-66441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.apfellike.com/category/anleitung/"><span class="category-square" style="background:#232323;">&nbsp;</span>Anleitung</a></li>
</ul>							</div>
																			<div class="footer-block">
								<h2 class="footer-title font-replace">Backstage</h2>
								<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58215"><a href="https://appsto.re/de/5r0A2.i">Hol Dir die Apfellike-App!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="https://www.apfellike.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7274"><a href="https://www.apfellike.com/werben/">Werben / Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3384"><a href="https://www.apfellike.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59029"><a href="https://www.apfellike.com/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7275"><a href="https://www.apfellike.com/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7276"><a href="https://www.apfellike.com/bewerben/">Wir suchen dich!</a></li>
</ul>							</div>
						
													<div class="footer-block">
								<div class="relative-block">
									<h2 class="footer-title font-replace">About Apfellike - Apple News Blog</h2>
									 
										<div class="footer-contact-form">
											<p>Apfellike ist ein schnellwachsendes deutschsprachiges Technik, Web und Apple Magazin.
Dank des versierten Redakteure-Team finden Leser täglich neue News, Artikel und Videos zum Thema Web, Apple, Mac, iPhone, iPad, Google, Technik und Co. Unser Content setzt sich neben Reviews von Technik und Apple Produkten, Apps oder anderen Zubehörteilen auch aus der Gerüchteküche und allgemeinen Apple News zusammen. </p>
										</div>
																										</div>
							</div>
											</div>
					
					<div class="footer-copy">
						<p class="left">&copy; <a href="//www.apfellike.com">APFELLIKE</a> 2020.								<p class="right">Web &amp; Technik Magazin | Design by <a href="http://juergen.co" rel="nofollow">juergen.co</a></p>
						<div class="clear-float"></div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
        <!--
  		<script type="text/javascript" src="https://www.apfellike.com/wp-content/themes/apfellike-3/js/InfoBar.js"> </script>
  		<script type="text/javascript" src="https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery-video-lightning.js"> </script>
		<script type="text/javascript">
            $(document).ready(function () {
                $("#infobarDiv").InfoBar({ 'CssClass': 'InfoBar', 'CloseButtonId': 'sbar-close', 'CookieName': 'community-bar' });
            })
			$(function() {
				$(".video-link").jqueryVideoLightning({
					autoplay: 1,
					backdrop_color: "#ddd",
					backdrop_opacity: 0.6,
					glow: 20,
					glow_color: "#000"
				});
			});

        </script>
  		
  		<span class="video-link" data-video-id="y-PKffm2uI4dk" data-video-width="1280px" data-video-height="720px" data-video-autoplay="1" ></span>
  		<div id="infobarDiv">
	   		<img id="sbar-close" src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/close.png" alt="close" width="" height="" />
			<div class="sbar-wrap">
				<div id="app">
					<a href="//appstore.apfellike.com"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/app-thumb.png" alt="video-thumb" width="" height="" /></a>
				</div>
				<div id="left">
					<div><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/titel.png" alt="titel" width="" height="" /></div>
					<div class="sbar-button">
						<a target="_blank" href="https://www.facebook.com/apfellike"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/fb-button.png" alt="fb-button" width="" height="" /></a>
						<a target="_blank" href="https://www.twitter.com/apfellike"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/tw-button.png" alt="tw-button" width="" height="" /></a>
					</div>
				</div>
				<div id="right">
					<span class="video-link" data-video-id="y-LbaLibt4P1I"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/sbar/video-thumb.png" alt="video-thumb" width="" height="" /></span>
				</div>
			</div>
    	</div>
    
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Laden..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fenster schließen</a>
				<div class="loading-box">
					<h3>Läd, Bitte warten!</h3>
					<span>Das braucht vielleicht ein paar Sekunden.</span>
					<span class="loading-image"><img src="https://www.apfellike.com/wp-content/themes/apfellike-3/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>
		-->




	<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<script src="https://cdn.recognified.net/rd.loader.php?pub_id=130"></script>			<div class="af-overlay" id="appful-overlay-banner" style="display: none;">
				<svg style="cursor: pointer" onclick="appful_hide_overlay();" class="af-window-close" width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
				    <desc>Close Window</desc>
				    <defs></defs>
				    <path d="M15,15 L7.00494659,15 C5.89702623,15 5,15.8954305 5,17 C5,18.1122704 5.89764516,19 7.00494659,19 L15,19 L15,26.9950534 C15,28.0884781 15.8954305,29 17,29 C18.1122704,29 19,28.1023548 19,26.9950534 L19,19 L26.9950534,19 C28.1029738,19 29,18.1045695 29,17 C29,15.8877296 28.1023548,15 26.9950534,15 L19,15 L19,7.00494659 C19,5.91152191 18.1045695,5 17,5 C15.8877296,5 15,5.89764516 15,7.00494659 L15,15 Z" id="Combined-Shape" stroke="none" fill="#FFFFFF" fill-rule="evenodd" transform="translate(17.000000, 17.000000) rotate(44.000000) translate(-17.000000, -17.000000) "></path>
				</svg>
				<div class="af-window">
					<div class="af-window-header">
						<h2>Jetzt die Apfellike-App herunterladen!</h2>
						<p>Alle Apple-News in Echtzeit direkt auf Dein Handy.</p>
						<div class="af-device">
							<img src="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/7c/2e/b4/7c2eb4f0-a478-4e23-194d-f1d30c378ba4/700x700.jpg/700x700.jpg" alt="" width="212" height="342" />
						</div>
					</div>
					<div class="af-window-bar">
						<div class="af-button seg" style="cursor: pointer;" onclick="appful_hide_overlay();">
							Ich bevorzuge die<br>mobile Seite						</div>
						<div class="af-button prim" style="cursor: pointer;" onclick="window.open('https://1.app.appful.io/80266', '_self');">
							DOWNLOAD						</div>
					</div>
				</div>
			</div>

			<script>
			function appful_hide_overlay() {
				var elem = document.getElementById('appful-overlay-banner'); elem.parentNode.removeChild(elem);
			}

			if (jQuery) {
				jQuery(document).ready(function() {
					try {
						jQuery("#appful-overlay-banner").click(function(e) {
							appful_hide_overlay();
						})
						jQuery(".af-window").on("click", function(event){
						  event.stopPropagation();
						});

						var showBanner = false;
						var time = Math.floor(Date.now() / 1000);

						if(navigator.userAgent.match(/(Android|iPhone|iPad)/i)) {
							var frequency = 86400;
							var google_referrer = 1;

							if(!document.referrer.match(/Google/i) || google_referrer == 1) {
								if(!jQuery.cookie("appful_overlay_banner") || (time - jQuery.cookie("appful_overlay_banner") > frequency && frequency >= 0 && jQuery.cookie("appful_last_session") != jQuery.cookie("PHPSESSID"))) {
									showBanner = true;
								}
							}
						}
						if(window.location.href.match(/showBanner=1/)) {
							showBanner = true;
						}

						if(showBanner) {
							jQuery("#appful-overlay-banner").show();
							jQuery.cookie("appful_last_session", jQuery.cookie("PHPSESSID"), { expires : 365 });
							jQuery.cookie("appful_overlay_banner", time, { expires : 365 });
						} else {
							appful_hide_overlay();
						}
					} catch (error) {}
				});
			}
			</script>
			<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/cuffon.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/Montserrat_400-Montserrat_700.font.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.sexyslider.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/jquery.event.swipe.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/themes/apfellike-3/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","isGoodbyeCaptchaActive":"","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"290c91137d3e16bee2487560df9695aa","isLoadOnlyParentComments":"0","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuztheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2147483648","wmuIsLightbox":"1","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2048MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"cee7b58718","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.2","wc_post_id":"80282","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.apfellike.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.apfellike.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.apfellike.com\/wp-json\/wpdiscuz\/v1\/update"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Hinterlassen Sie den ersten Kommentar!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.apfellike.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.2'></script>
<script type='text/javascript' src='https://www.apfellike.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'60360404',post:'80282',tz:'2',srv:'www.apfellike.com'} ]);
	_stq.push([ 'clickTrackerInit', '60360404', '80282' ]);
</script>
<!--wumhealthcheck-->	<!--Start TN Layer-->
	<div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_layer"> </div>
	<!--Ende TN Layer-->
	
	<!--Start TN Global Script-->
	<script src="//adserver.idg.de/gptjs/tn/tn_dogpt_async.js" type="text/javascript"></script> <!--Ende TN Global Script-->	<!-- END body 
	<script type="text/javascript">
	function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = "//www.apfellike.com/wp-content/themes/apfellike-3/css/defer.js";
	document.body.appendChild(element);
	}
	if (window.addEventListener)
	window.addEventListener("load", downloadJSAtOnload, false);
	else if (window.attachEvent)
	window.attachEvent("onload", downloadJSAtOnload);
	else window.onload = downloadJSAtOnload;
	</script>-->
	
	<img src="//www.apfellike.com/stats/al" border="0" style="width:0px;height:0px" />
	<img src="//www.apfellike.com/piwik/al" border="0" style="width:0px;height:0px" />
	
	</body>
<!-- END html -->
</html>